Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 3. März 2020, 21:26

Heckscheibendüse funktioniert nicht

Guten zusammen,

leider habe ich heute bemerkt,dass die Heckscheibendüse hinten nicht mehr funktioniert.Vorne funktionieren beide Düsen einwandfrei.Sicherungen sind schon geprüft und nicht durchgebrannt.An der Pumpe kann es nicht liegen oder?Dann müsste vorne auch nichts gehen denke ich.
Vielleicht kennt einer das Problem.
Hyundai i30 FD, Baujahr 2007, 2liter Automatik.

Vielen Dank im voraus.

Grüße Pascal


Dagomys

Profi

Beiträge: 1 197

Auto: i20 GB (2019) 1,2 Style / Clean Slate Metallic

  • Nachricht senden

2

Dienstag, 3. März 2020, 22:00

Düse zugesetzt?

3

Dienstag, 3. März 2020, 22:06

Habe schon mit einer Nähnadel gefuchtelt,hat aber nichts gebracht.

Ceed

Super Moderator

Beiträge: 8 105

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

4

Dienstag, 3. März 2020, 22:19

Die Pumpe hat 2 Abgänge, kann also auch daran liegen.

Reiner1

Unbelehrbarer

Beiträge: 896

Wohnort: Speyer

Beruf: sehr technisch....

Auto: I30 Yes+ 1,4 T-GDI Kombi

Vorname: Reiner

  • Nachricht senden

5

Mittwoch, 4. März 2020, 00:44

Wir hatten das schon mal beim Fabia, als wir leider bei kaltem Wetter keinen Frostschutz drin hatten, und trotzdem den Mechanismus betätigten. Da war der Verbindungsschlauch defekt.....
Mit etwas Glück ist er nur von der Pumpe abgerutscht. Andererseits könnte es natürlich das Ventil sein. Von daher hilft der Versuch....Schauch abziehen und pumpen......