Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

herzbeben

Anfänger

  • »herzbeben« ist der Autor dieses Themas

Beiträge: 21

Beruf: Kraftfahrer

Auto: Hyundai i 30 CW 1,4 105 Ps

Vorname: Thomas

  • Nachricht senden

1

Montag, 4. November 2019, 19:48

Tachobeleuchtung, Radiobeleuchtung, Gebläse fällt aus.

Hallo wer weiss Rat?

Ich habe einen i30 Benziner BJ 2009 CW. Die Funkfernbedienung ist defekt. Ich habe mir bei Inca Pro eine neue gekauft.

Ich habe, um das ganze mal anzusehen, die Seitenverkleidung wo die Sicherungen sind ausgebaut und die Verkleidung unter dem Lenkrad mit den 4 Schrauben sind. Es sind zwei Stecker an der Verkleidung oben, die habe ich ausgesteckt. Unten ist ein Stecker, den habe ich drin gelassen. Dann mit einem Prüfer die Blinker geprüft und die ZV auf und zu mit dem Prüfer ausfindig gemacht. Dann die Verkleidung wieder angeschraubt und auf einmal geht das Gebläse nicht mehr, wenn das Abblendlicht angeschaltet wird.

An der Mittelkonsole gehen auch alle Lichter aus, wenn das Abblendlicht angemacht wird. Radio geht, aber sobald das Licht eingeschaltet wird, geht das Radiolicht aus. Radio läuft. Tachobeleuchtung das selbe.

Wo liegt der Hund begraben, wer weiß Rat?
Danke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (4. November 2019, 21:53)



Dagomys

Profi

Beiträge: 1 203

Auto: i20 GB (2019) 1,2 Style / Clean Slate Metallic

  • Nachricht senden

2

Montag, 4. November 2019, 20:23

Das alles bei laufendem Motor? Ansonsten wäre nämlich die Batterie hinüber.....

herzbeben

Anfänger

  • »herzbeben« ist der Autor dieses Themas

Beiträge: 21

Beruf: Kraftfahrer

Auto: Hyundai i 30 CW 1,4 105 Ps

Vorname: Thomas

  • Nachricht senden

3

Montag, 4. November 2019, 20:36

Hallo das ist bei laufendem Motor oder wenn Zündung eingeschaltet ist. Batterie ist nicht alt und startet gut.

Dagomys

Profi

Beiträge: 1 203

Auto: i20 GB (2019) 1,2 Style / Clean Slate Metallic

  • Nachricht senden

4

Dienstag, 5. November 2019, 19:47

Massefehler im Motorraum (Karosserie-Masse)?