Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

1

Montag, 22. Juli 2019, 11:56

Klimaanlage kühlt nach 10 min nicht mehr und Motor wird 130°C heiß

Hallo Freunde,

mein I30 BJ 2009 FD Benziner hat 145.000 Km runter und lief wie eine 1. Wir fahren damit im August nach Kroatien und ich wollte noch eine große Inspektion vorher machen. Die Inspektion ist nun erledigt und es wurde auch die Klimaanlage gewartet. Als ich den Wagen von der Werkstatt geholt habe ist beim nach Hause fahren die Klimaanlage immer schwächer geworden und ich bin dann gleich zurück. Die haben mit eine UV Lampe geguckt, ob was ausgelaufen ist und einen Drucktest gemacht, ob etwas undicht ist... Fehlanzeige.... Dann ging die Klimaanlage in der Halle wieder... Ich sollte erstmal losfahren, weil der Mann gesagt hat, dass 25 ml zuviel Kühlflüssigkeit drin war und es vielleicht daran gelegen hat. Bei der großen Inspektion wurde auch meine Kupplung gewechselt und ich musste insgesamt bis her hin 1250 Euro zahlen... Auf dem erneuten nach Hause weg wieder dasselbe... Klimaanlage wurde schwächer, bis nur noch heisse Luft kam... Die Motortemp. stieg über 100 Grad an und bis 130. Sofort rechts ran gefahren und Motor aus gemacht. Werkstatt angerufen. Ich soll zurück kommen, wenn es geht... Habe gewartet und den Motor dann wieder an gemacht... Tempereatur normal... Mit Warnblinklicht zurück mit Tempe 20 kmh und ab und an aus gemacht und gewartet, dass der Motor wieder kälter wird... 3 km zurück so geschafft.... Der Wagen ist jetzt immer noch da und sie haben schon nach dem Thermoschalter geguckt, ob der defekt ist, der den Ventilator steuert, wenn es zu heiss ist.... Die Werkstatt findet immer noch nichts... Ich habe mich aufgeregt, dass ich mein gut funktionierendes Auto "kaputt" wieder bekomme... Das darf doch bei einer Inspektion nicht so sein.... Was kann es jetzt sein? Das einzige war, wenn man in den Kühlergrill geschaut hat, dann ist ja da der Kühler zu sehen und da war die untere hälfte ziemlich verklebt mit Dreck und toten Fliegen... Aber das kann doch jetzt nicht plötzlich nach der großen Inspektion und der neuen Kupplung rum spinnen.... Das wäre ein außergewöhnlicher Zufall... Was soll ich jetzt machen? Eigentlich war erst die Rede davon, nur eine große Inspektion durchzuführen, da ich den Wagen bald eh tauschen wollte... Dann kam die Kupplung dazu und ich dachte: ok... geht ja noch.... Jetzt das... Was kann es denn bloß sein? Die Klimaanlage geht solange, bis der Motor warm wird.... dann wird die Luft immer wärmer, bis es gar nicht mehr kühlt und die Motortemperatur steigt sehr schnell hoch... Vor dem Werkstattbesuch lief alles 1A....


J-2 Coupe

primus inter pares

Beiträge: 29 276

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

2

Montag, 22. Juli 2019, 12:09

Wasserpumpe geht?

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

3

Montag, 22. Juli 2019, 12:15

Mhm... Das weiß ich leider nicht... Die Werkstatt ruft mich heute noch an.... Mein Vater ist vorhin mal hin gefahren, weil ich auf der Arbeit bin und der Mann sagte vor 20 Minuten, dass sie noch keine Ursache gefunden haben.... der Schalter war es nicht.... Habe nur mal nach gegoogelt und es ist wohl so, dass bei so einem Problem es irgendwie langwierig ist, den Fehler zu finden... jetzt wollte ich Euch mal fragen, ob einer ähnliches oder genau dasselbe Problem hatte..

dest

Rollsplitausdemreifenpuler

Beiträge: 208

Auto: i30 GD 110PS CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Montag, 22. Juli 2019, 12:29

Ich hatte das gleiche Problem mit meinem Diesel. Dreht sich der Ventilator vorne am Kühler wenn deine Klimaanlage an ist?

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

5

Montag, 22. Juli 2019, 12:34

Ich habe das Auto nicht hier gerade, aber ich meine ja. Der Lüfter drehte sich, als ich in die Halle gefahren bin

dest

Rollsplitausdemreifenpuler

Beiträge: 208

Auto: i30 GD 110PS CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Montag, 22. Juli 2019, 12:40

Der Ventilator am Motor muss auf jeden Fall laufen wenn der Klimakompressor läuft. Klimakondensator und Kühler liegen so nah beieinander, wenn die Kühlmitteltemperatur zu hoch ist kühlt die Klimaanlage nicht mehr weil der Klimakondensator nicht richtig arbeiten kann, und irgendwann schaltet sich auch der Klimakompressor aus Selbstschutz ab.
Bei mir war es allerdings so dass das nur im Stand bzw. bei zu langsamem Tempo passiert ist da nur der Ventilator nicht lief. Hatte ich etwas Fahrtwind drauf gab es keine Beeinträchtigungen ...

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

7

Montag, 22. Juli 2019, 12:45

Ok, dass war bei mir am Samstag anders... Ich konnte nicht schnell fahren, da sonst die Temperatur immer höher ging.... Bin echt gespannt, was da jetzt auf mich zu kommt.... Vielleicht hätte ich jetzt doch ein neues Auto kaufen sollen....

Beiträge: 1 601

Wohnort: Bayern

Beruf: CNC/CAM

Auto: i30 N Performance

  • Nachricht senden

8

Montag, 22. Juli 2019, 17:13

Vielleicht hätte ich jetzt doch ein neues Auto kaufen sollen....
Das hätten die Händler gern, aber ein 10 Jahre altes Auto verkaufen nur weil die Klimaanlage nicht geht und dann zum Schnäppchenpreis am besten noch oder ;)

das_n

Schüler

Beiträge: 131

Auto: i40cw, 2014, FIFA silver 100kw Diesel, Handschaltung Navi

  • Nachricht senden

9

Montag, 22. Juli 2019, 18:24

Der Lüfter würde alles erklären. Spätestens wenn der Motor anfängt richtig warm zu werden müsste da unüberhörbar die Luzie abgehen!

Dagomys

Profi

Beiträge: 1 197

Auto: i20 GB (2019) 1,2 Style / Clean Slate Metallic

  • Nachricht senden

10

Montag, 22. Juli 2019, 19:30

Haben die vllt. den Stecker vom Lüfter abgetrennt / abgezogen? Ich denke, es wird irgend was ganz primitives sein. Nur ob sie es dir dann sagen .....

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

11

Dienstag, 23. Juli 2019, 15:18

So, sorry, aber ich habe heute erst die Info bekommen:
Die Werkstatt sagt, dass 1,5 l Kühlflüssigkeit fehlten.... Es war Luft in der Kühlung... Jetzt hat er es entlüftet und aufgefüllt und eine 10 km Probefahrt gemacht... Kein Austritt und alles in Ordnung. Er gibt das Auto heute einen Kollegen mit nach Hause und der fährt dann 30 km hin und 30 km zurück morgen... Dann sollte alles gut sein... Frage ist nur: Wie kann es sein, dass einfach so 1,5 l Luft drin war... Der Wagen war vorher zur großen Inspektion und da haben die auch die Kühlflüssigkeit gewechselt... Auf der Rechnung steht 3 l.... Ich weiß nicht wieviel rein kommen?..... Auch eine Frage: Müsste man bei 60 km Probefahrt, was die jetzt machen, wieder etwas sehen/merken können, wenn was nicht in Ordnung wäre?

J-2 Coupe

primus inter pares

Beiträge: 29 276

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

12

Dienstag, 23. Juli 2019, 15:34

Da hat jemand gepfuscht! Hoffentlich ist durch die Überhitzung nichts kaputt gegangen - die Zylinderkopfdichtung mag keine zu hohen Temperaturen! Was sind denn das für Penner in der Werkstatt? Wenn ein Motor überhitzt checkt man immer diese 3 Möglichkeiten: Wasserpumpe, Kühlflüssigkeit, Thermostat!

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

13

Dienstag, 23. Juli 2019, 15:36

Ja, dass dachte ich auch. Er meinte, dass der Motor noch nicht "gekocht" hat.... Ich habe ja eine Anzeige mit Zeiger, die war kurz im roten Bereich... aber es hat zusätzlich keine Lampe oder so aufgeleuchtet... Der i30 hat doch bestimmt im Armaturenbrett eine Lampe drin, die sowas noch anzeigt oder?

Beiträge: 1 601

Wohnort: Bayern

Beruf: CNC/CAM

Auto: i30 N Performance

  • Nachricht senden

14

Mittwoch, 24. Juli 2019, 21:32

Laß dir noch nen Tankgutschein geben ;)

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

15

Sonntag, 28. Juli 2019, 08:24

So, Tankgutscheim bekommen. Aber brauche nochmal Hilfe. Kühlwasser im Ausgleichsbehälter war zwischen min und max genau im der Mitte. Bin nochmal zur Werkstatt hin und auf max auffüllen lassen. Den ganzen heißen Tag blieb das bei max stehen. Abends um 19 Uhr habe ich dann das Auto auf den Hof gefahren. Dann habe ich gedacht, dass ich nochmal um 0 Uhr abends gucke, bevor ich schlafen gehe und dann war die Flüssigkeit 1 cm unter max. Heute wieder Rum gefahren und es blieb so... habe das Gefühl, dass er immer bisschen weniger wird, wenn er ganz abkühlt. Auslaufen tut nichts, alles trocken. Ölstab in Ordnung, kein Wasser.... oder ist das normal, dass er irgendwann wieder kühlwasser in den Ausgleichsbehälter pumpt.... ich dachte, es müsste immer max bleiben, wenn es bis dahin aufgefüllt wurde.... das war ja noch das System bei dem i30 ohne druck.

J-2 Coupe

primus inter pares

Beiträge: 29 276

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

16

Sonntag, 28. Juli 2019, 08:27

Beim Kühlwasserpegel im Ausgleichsbehälter sind Schwankungen zwischen MAX und MIN üblich und völlig normal. Der Flüssigkeitsstand sollte halt nur zwischen den beiden Markierungen bleiben.

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

17

Sonntag, 28. Juli 2019, 08:35

Er wird aber nur weniger, ich konnte nicht beobachten, dass der wieder mehr wird der Pegel

J-2 Coupe

primus inter pares

Beiträge: 29 276

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

18

Sonntag, 28. Juli 2019, 08:52

Solange es über MIN bleibt ist das normal.

Jabroni

Fortgeschrittener

  • »Jabroni« ist der Autor dieses Themas

Beiträge: 201

Wohnort: Niedersachsen

Beruf: Bürohengst

Auto: Hyundai I30

  • Nachricht senden

19

Sonntag, 28. Juli 2019, 09:10

Habe mal unter dem Auto geguckt. Da ist in der Mitte unter dem Fahrer in der Höhe am Auspuff bisschen Feuchtigkeit die raus kommt... ist das schwitzwasser? Es ist farblos und riecht nicht

J-2 Coupe

primus inter pares

Beiträge: 29 276

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

20

Sonntag, 28. Juli 2019, 09:23

Kühlflüssigkeit ist immer ein wenig ölig. Das was du gefunden hast, könnte Kondenswasser der Klimaanlage sein. Ist dein Kühlwassersystem abgedrückt worden? Wenn ja, dann hätte man ein Leck sofort festgestellt.

Ähnliche Themen