Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

siri

Anfänger

  • »siri« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Schweiz

Auto: I30

Vorname: Cyrill

  • Nachricht senden

1

Donnerstag, 16. August 2018, 18:49

1.6 CRDI Probleme mit Starten

Hallo Zusammen,

Mein erster Beitrag nach über 5 Jahren hier im Forum, respektive mit meinem Hyundai.

Zu meinem Auto: i30 GDH, 04.2013, 1.6 CRDi blue drive 128PS, Comfort Ausstattung.

Nun zu meiner Geschichte: Nach gut 5 Jahren und ein paar Monaten habe ich gut 100'000 Kilometer auf der Uhr, also ca 20 tkm pro Jahr. Als ich am Freitag vor zwei Wochen von Deutschland heimgefahren bin bei etwas über 30° und nach ca 50km hatte plötzlich der Motor keine Leistung mehr auf der Landstrasse, daher Turbo war wohl abgeschaltet, sowas wie Notlauf jedoch ohne eine Motorlampe welche Aufleuchtete oder so. Darauf fuhr ich auf die Seite und schaltete den Wagen aus und startete den Wagen erneut. Der Wagen sprang nur schwer an, daher viele Umdrehungen vom Anlasser ohne das der Motor startete. Zur Info: bis dahin hat mein Hyundai immer total schnell angeschalten.

Danach Auto in Tiefgarage über Nacht, nächster Morgen wollte ich das Auto starten, der Anlasser brauchte ca 5 Sekunden bis das Auto ansprang. Also fuhr ich in die Hyundai Garage, die haben gemeint evt schlechter Diesel, habe aber nur immer bei Namhaften Tankstellen getankt. Die haben mir Injectorcleaner in den Tank gemacht und ich fuhr etwas weiter. Danach total Blackout. Seit diesem Zeitpunkt bringe ich den Wagen nur noch zum Starten wenn ich vorher auf dem Dieselfilter die Pumpe ca 10x betätige. Danach hatten wir den Wagen am OBD2 Gerät dran. Was spannend war daran:
1. Hyundai überwacht wohl den Niederdruckbereich nicht, daher keine Info über Dieselförderpumpe usw.
2. Der Druck im Hochdruckbereich war bei ca 50-80 bar für 3 Sekunden und der Anlasser drehte auf diesem Druck den Motor ehe der Druck auf ca 140 Bar stieg und der Motor dann endlich läuft. Somit habe ich das Gefühl, dass wie zu wenig Druck auf der Hochdruckpumpe ist um zu starten. Auf dem Diagnosegerät gab es keinen Fehler im Speicher.

Mein freundlicher Hyundahändler meinte sie wechseln den Dieselfilter, dann die Dieselpumpe und dann WDTW. also eigentlich keine tolle Fehleranalyse, aus meiner Sicht eigentlich mit Unwissen Geld verdienen. Kulanzanträge machen die keine. Fühlte mich ein bisschen vor den Kopf gestossen.

Daher begannen mein Schwiegervater und ich das Problem selbst zu analysieren. Er selbst hat einen Fahrzeuglift und schraubt oft mit seinen Kollegen an Autos, er kennt sich sehr gut aus. Jedoch hat er kein Diagnosegerät mit OBD2 Stecker.

Alle Service wurden immer bei Hyundai gemacht und auch im Heft eingetragen.

Ich vermute ein Problem im Niederdruckbereich. Da der Hochdruckbereich a) überwacht ist, b) sobald der Wagen warm ist eigentlich gut läuft. Weiter läuft der Motor extrem unruhig auf den ersten 2-3 Kilometern nach dem Start wenn der Motor kalt war. Wenn der Wagen weniger als 5 Minuten steht, springt er sehr gut wieder an, jedoch wenn er länger steht hat man keine Chance ohne die Pumpe.

Frage: könnte es sein, dass die Dieselpumpe im Motor defekt ist und nicht mehr genug Diesel fördert resp zu wenig Druck aufbaut, der I30 hat keine Vorförderpumpe, nur eine Förderpumpe. Dies weil ich immer diese kleine Pumpe auf dem Dieselfilter betätigen muss, und dann startet er, evt reicht dann der Druck wenn er läuft oder er zieht von der Hochdruckpumpe den Diesel (glaub aber nicht das das geht). Komisch ist, dass es plötzlich kam, daher nicht schleichend.

Es gibt anscheinend ein Ventil nach der Hochdruckpumpe welche den Überdruck resp den überflüssigen Diesel mit einem Schlauch wieder zum Dieselfilter bring. Kann es sein, dass dieses Ventil kaputt ist und daher kein Druck da ist nach mehr als 5min?

Wer kann für mich schauen ob diese kleine Pumpe im kalten Zustand leicht oder schwer zu betätigen ist? In meine Fall kann ich locker 6-10mal Pumpen ehe ein Widerstand zu spüren ist. Wer hat eine Idee was das sein kann?

Danke für eure Hilfe :)


Dagomys

Fortgeschrittener

Beiträge: 592

Auto: CRDi,90PS,FDH,FIFA WM2011

  • Nachricht senden

2

Freitag, 17. August 2018, 20:04

Wenn ich es richtig zw. den Zeilen lese (Version) ist es ein EU Import. Stimmt das? Da wird's eng mit Kulanz. Kannste nicht drauf bauen.....

cesarius

i30 En­thu­si­ast

Beiträge: 700

Wohnort: Ruhrgebiet

Auto: Hyundai i30 GD 1,6 CRDI Style

Vorname: Cesar

  • Nachricht senden

3

Samstag, 18. August 2018, 11:55

Ich hatte ein ähnliches Problem bei meinem 1,6CRDI 128PS. Damals noch in der Garantie. Wenn der Wagen kalt war, sprang er zwar an aber lief die erste Minute im Leerlauf etwas unrund. Wenn ich die Handpumpe auf dem Filter vor dem Start betätigte lief er im kalten Zustand auf Anhieb wie immer ohne Probleme.
Laut Hyundai Werkstatt damals wurde eine Glühkerze ausgetauscht und alle Steckverbindungen der Dieselzuleitungen am Filter überprüft. Das mit der Glühkerze hatte mich persönlich etwas verwundert, da ich den Strom der Glühkerzen vor Abgabe an die Hynudai Werkstatt selbst gemessen hatte und der war im Soll bereich.
Versuch mal alle Steckverbindungen der Dieselzuleitungen zu überprüfen. Vielleicht sitzt eine nicht richtig und das ganze zieht dann Luft.
Das Fehlerbild ist recht indentisch finde ich. Seit dem Beseitigen des Problems, trat der Fehler nicht mehr auf. Jetzt 150 000km.

4

Sonntag, 19. August 2018, 11:27

könnte auch ein Injektor defekt sein :winke:

siri

Anfänger

  • »siri« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Schweiz

Auto: I30

Vorname: Cyrill

  • Nachricht senden

5

Sonntag, 19. August 2018, 19:19

Hallo zusammen.

Das Fahrzeug ist ein CH FZ, wurde beim Fachhändler gekauft und auch dort in den Service gebracht :) Der Injektor wäre doch überwacht, nicht?

@cesarius
Wie ist die Pumpe auf dem Filter, wenn das FZ keine Probleme hat? mit oder ohne Widerstand im kalten Zustand?

Gruss aus der Schweiz

cesarius

i30 En­thu­si­ast

Beiträge: 700

Wohnort: Ruhrgebiet

Auto: Hyundai i30 GD 1,6 CRDI Style

Vorname: Cesar

  • Nachricht senden

6

Montag, 20. August 2018, 12:02

Schaue ich nach Feierabend mal kurz nach. Hoffentlich denke ich dran.

cesarius

i30 En­thu­si­ast

Beiträge: 700

Wohnort: Ruhrgebiet

Auto: Hyundai i30 GD 1,6 CRDI Style

Vorname: Cesar

  • Nachricht senden

7

Montag, 20. August 2018, 18:39

@Siri mit Widerstand. Konnte gerade mal einen 1/2Hub machen da war schon ein deutlicher Wiederstand zu spüren.

8

Dienstag, 21. August 2018, 21:02

@siri
Die Rücklaufmenge des Injektors wird nicht überwacht, sollte er zu viel Kraftstoff durchlassen, wird nicht genügend Rampendruck aufgebaut.