Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Guzzi-Jorg

Fortgeschrittener

Beiträge: 585

Wohnort: Tor zum Bergischen Land

Auto: I30 PD Kombi

  • Nachricht senden

521

Sonntag, 5. April 2020, 18:37

Man was habt ihr für Probleme. Ich habe vorige Woche beim Freundlichen angerufen und konnte mir einen Termin aussuchen, jetzt am 14. kommt noch die Reparatur eines kleinen Wildschaden dazu.


redfastback

Anfänger

  • »redfastback« ist der Autor dieses Themas

Beiträge: 53

Wohnort: Pfalz

Auto: i30 Fastback

Vorname: Andreas

  • Nachricht senden

522

Montag, 6. April 2020, 09:03

Ich habe vorige Woche die zweite Inspektion machen lassen. Das hat problemlos geklappt. Das Auto hab ich halt nach der Inspektion im Innenraum ordentlich desinfiziert.

Die Firmen sind zZ froh wenn sie wenigstens was in der Werkstatt verdienen können.

Zu dem Leistungsverlust: Taucht zur Zeit nicht auf. Könnte daran liegen dass ich jetzt konsequent E10 tanke oder dass ich auch den Leistungsverlust nicht mehr extra provoziere. Keine Ahnung, ist im Moment ok, ich habs bei der Inspektion auch nicht angesprochen.

J-2 Coupe

primus inter pares

Beiträge: 29 529

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

523

Montag, 6. April 2020, 09:46

Ich denke nicht, daß der Fehler deshalb verschwand, weil jetzt nur noch E10 getankt wird. Aber ich glaube, es ist das 1.Mal, daß jemand der Verwendung von E10 einen positiven Effekt zuspricht! :super:

Reiner1

Unbelehrbarer

Beiträge: 998

Wohnort: Speyer

Beruf: sehr technisch....

Auto: I30 Yes+ 1,4 T-GDI Kombi , Skoda Fabia TDI Combi

Vorname: Reiner

  • Nachricht senden

524

Montag, 6. April 2020, 15:29

Der Energiegehalt von E10 ist im Vergleich zu E5 minimal geringer, was sich letztlich eher durch leicht reduzierte Leistung bemerkbar machen sollte. Das merkt man aber in der Praxis kaum bis gar nicht. Andererseits weiß man ja nicht einmal, ob die Tankstelle einem bei E10 in Wirklichkeit E5 andreht, weil E10 im Einkauf gerade eher teurer ist.

525

Mittwoch, 8. April 2020, 20:56

So, heute hatte ich das erste Mal bei ca. 20 Grad Außentemp das "Klack" und einen wirklich nur minimalen Leistungsverlust mit Super Plus.
Reproduzieren konnte ich es kurz danach nicht, beobachte weiter und rufe meine Werkstatt an.

Die Endleistung ist top wie immer.. musste bei 215 vom Gas wegen der Winterreifen, sonst hätte ich mal die 230 auf leicht abschüssiger Strecke angepeilt :-D Ist ja endlich mal weniger los.

Benomega

Schüler

Beiträge: 71

Wohnort: Wuppertal

Auto: i30 Kombi 1.4 T-GDI Premium mit DCT

  • Nachricht senden

526

Mittwoch, 8. April 2020, 21:12

Die 230 sind bei meinem leider nicht zu erreichen, genau bei 229 bleibt der stehen, sind mit zwei unterschiedlichen Handy GPS Apps dann 222.

Hab die Digital Anzeige angemacht und egal wie lang die Strecke war oder sogar bergab, geht der nicht über 229 mit dem 7 Gang DCT, aber da ist der 7. Gang eh nur zum Drehzahl reduzieren, im 5. Gang ausgedreht fast schon Topspeed, da passiert dann im 6. kaum noch was und im 7 nichts mehr.

Ist der Motor einfach zu klein für, aber hab's mehrfach ausprobiert, wollte es mal wissen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (8. April 2020, 21:18)


J-2 Coupe

primus inter pares

Beiträge: 29 529

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

527

Mittwoch, 8. April 2020, 21:58

GPS-gemessene 222 km/h sind für ein Fahrzeug, welches mit 210km/h Höchstgeschwindigkeit angegeben wurde vom Hersteller, doch voll OK!

528

Donnerstag, 9. April 2020, 10:12

Vmax finde ich auch mehr als in Ordnung - laut digitalem Tacho bei mir 232 im 5. Gang bei ca 6200 U/min.

Möchte jetzt keine Debatte lostreten wer oder was schneller ist, sondern einfach nur was zum Thema beitragen - Fastback 1,4 T-GDI mit Schaltgetriebe. Kann ansonsten gern noch ein Bild beifügen, vom Beifahrer gemacht natürlich.

Elektroxx

Anfänger

Beiträge: 4

Wohnort: Sachsen

Auto: I30 1,4 TGDI PDE Kombi

Vorname: Jan

  • Nachricht senden

529

Dienstag, 12. Mai 2020, 22:40

Leistungsverlust. Vielleicht habe ich Glück

Habe die selben Probleme, wie die meisten beschrieben. Habe es meiner Werkstatt mitgeteilt und die geben das auch an Hyundai weiter. Habe ihnen auch gesagt Sie sollen jegliche Sachen wechseln, was mit dem Turbo zusammenhängen könnte. Als Kabel, Verbindungen, Ventile und beim Wastegate sollen sie auch schauen. Bei mir wurden auch bereits zwei mal die Zündkerzen getauscht und auch die Verteiler für die Zündung, sowie Kabel. Alles brachte nichts und letztens ist mir dann beim beschleunigen auf der Autobahn bei ca 160 die Kontrolllampe vom Motor angegangen. Der Motor stotterte heftig, Leistung nahm rapide ab. Ich musste vom gas und konnte nur sachte treten, sodass nicht einmal der Turbo beansprucht wird.

Habe dann sofort in der WK angerufen und die wollen es, wie oben beschrieben Prüfen.

Ich bin gespannt und werde dann hier berichten. Andernfalls sagte ich zum Händler dass er das Auto dann wieder hingestellt bekommt und sowas unzumutbar ist und es nicht sein kann, das ich alle paar Woche zu denen fahren muss. Ich fragte Ihn auch nach der Versionsnummer der Software und er meinte da gib es kein Geheimnis und er wollte mir diese mal bei Gelegenheit mitgeben und dann kann ich euch es mitteilen, wenn es was hilft.

Reiner1

Unbelehrbarer

Beiträge: 998

Wohnort: Speyer

Beruf: sehr technisch....

Auto: I30 Yes+ 1,4 T-GDI Kombi , Skoda Fabia TDI Combi

Vorname: Reiner

  • Nachricht senden

530

Donnerstag, 14. Mai 2020, 22:20

Solche Geschwindigkeitsexzesse probiere ich meist erst gar nicht. Selbst wenn ich mal kurz die 200 km/h überschreite bekomme ich umgehend spätestens beim nächsten Tanken die Quittung. Da nützt es dann auch nichts mehr, wenn ich den Rest des Tanks eher gemütlich fahre.

Unter 7 l /100 km läuft dann nichts mehr.

Elektroxx

Anfänger

Beiträge: 4

Wohnort: Sachsen

Auto: I30 1,4 TGDI PDE Kombi

Vorname: Jan

  • Nachricht senden

531

Dienstag, 19. Mai 2020, 11:43

Leistungsverlust. Vielleicht habe ich Glück

Kurzes Update zu meinem Fahrzeug. Mir wurden wieder einmal letzten Freitag alle Spulen und Zündkerzen getauscht. Am Sonntag fuhr ich dann gemütlich ein paar Kilometer, bis es dann bergauf ging. Im 4. Gang Gas gegeben, dann passierte es wieder (Klick Klack). Ich dachte nur: "Nee nicht schon wieder". Am Montag dann ab zum Händler und ihm das wieder berichtet. Alle schauten mich verwundert an. Ich hatte denen ja gesagt, was man einmal wechseln soll, aber passieren tut da nichts.

Nun werde ich das Fahrzeug zurück geben und auf einen Fastback N umsteigen und hoffe, dass dann das Problem nicht mehr kommt.

532

Dienstag, 19. Mai 2020, 18:43

Joa mein Beileid, das Wandeln bei mir ist bei knapp 50000km in 1 3/4 Jahren etwas zu spät :D
Viel Spaß mit dem Fastback N, sicherlich auch eine spaßige Option, wenngleich mit der Verbrauch bei meiner Laufleistung in Kombi mit den unnötig noch kürzeren Ölwechselintervallen aufstößt.
Mit E10 habe ich gefühlt weniger Probleme, den Mist aber gestern auch gehabt.

Also wieder Super Plus, wenn es dann auftritt, bin ich aber nicht gewillt, noch mit 102 Oktan zu testen, das ist sonst echt zu teuer, das war der "Wunsch" meiner Werkstatt.
Mal abwarten, vielleicht bau ich ja noch irgendwann einen Unfall, weil mit diese 50-250 Meter beim Überholen des Schleichers gefehlt haben oder der mitgezogen hat.. :)
Passiert aber noch recht selten.. war jetzt bei 1700 km auf E10 etwa 2x

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Herr Moehre« (19. Mai 2020, 18:50)


Reiner1

Unbelehrbarer

Beiträge: 998

Wohnort: Speyer

Beruf: sehr technisch....

Auto: I30 Yes+ 1,4 T-GDI Kombi , Skoda Fabia TDI Combi

Vorname: Reiner

  • Nachricht senden

533

Mittwoch, 20. Mai 2020, 14:50

Die Alternative mit dem Fastback N ist schon eine interessante Option. Allerdings hätte ich das gerne beim Kombi, denn gelegentlich brauche ich einfach Platz für den Transport von etwas "mehr".

Allerdings würde mich das dem Tod näher bringen, denn bei dem dann bei mir zu erwartenden Verbrauch würde ich sicher mehrere Herzinfarkte bekommen. Mir reicht ja schon, wenn mein 1,4l nach etwas zügigerer Autobahnfahrt bei über 8l/100 km landet. Das geht ganz schnell, locker und easy. :whistling:

Elektroxx

Anfänger

Beiträge: 4

Wohnort: Sachsen

Auto: I30 1,4 TGDI PDE Kombi

Vorname: Jan

  • Nachricht senden

534

Mittwoch, 20. Mai 2020, 15:26

Ja der Spritverbrauch geht dann schon sehr hoch beim N aber man kann ja auch behutsam auf langen Strecken fahren und da hatte ich den mal auf 7 Liter und das ist völlig ok. Aber Spaß kostet dann halt :) :bang:

535

Sonntag, 24. Mai 2020, 20:18

So, das passt jetzt nicht ganz direkt in den Leistungsverlust, den ich mit E10 und E5 habe und eventuell heute auch mit Super Plus (bin mir nicht sicher, war Regen und Sturm). Aber ich habe nun zum ersten Mal andere Geräusche, wenn ich bei warmer AGA im Leerlauf Gasstöße gebe, ggf. ein zusätzliches Symptom?

Kannte das sonst nur so, dass er einmal plöppt, wenn ich dem einen Stoß auf 2000 Touren gebe. Kündigt sich da was an, Fehlzündungen oder sowas?

Fahrertür war offen, Klima aus.
https://www.youtube.com/watch?v=dN2HjkIT0KY

Terrorkater

Nightshifter

Beiträge: 269

Wohnort: Erfurt

Auto: i30 PDE 1.4t-gdi Kombi

  • Nachricht senden

536

Sonntag, 24. Mai 2020, 20:35

Klingt schon sehr komisch, ich glaub ich wäre schon auf'm Weg zur Werkstatt wenn meiner solche Geräusche von sich geben würde.

Gruß Kater

537

Sonntag, 24. Mai 2020, 20:46

Das Witzige ist halt, dass es nr kurzzeitig war.. hab da bestimmt knappe 2 Minuten am Gas gespielt.. und irgendwann war das weg.
Was soll ich der Werkstatt denn sagen? Hey ich hatte hier was, so wie beim Leistungsverlust aber finden könnt ihr nix?

Bis zum Ende des Jahres hat der Hobel eh seine 60000km Inspektion hinter sich und neue Kerzen.. wenns bis dahin keine Probleme gibt.
Bin gespannt.. werde jedenfalls mal öfters jetzt am Gas spielen.

Hatte irgendwo mal aufgeschnappt, dass ggfls. die Zündspulen die Kerzen zerlegen und das auch zu Probleme mit dem Leistungsverlust kommen könnte..

Wer weiss.. vielleicht krieg ich bis zum Ende der Garantie die Probleme dann weg.. und pünktlich zur 4. Generation vom i30 bringen die dann einen ausgereiften 1.4 T-GDI zurück :D

Dagomys

Profi

Beiträge: 1 258

Auto: i20 GB (2019) 1,2 Style / Clean Slate Metallic

  • Nachricht senden

538

Sonntag, 24. Mai 2020, 20:50

Das war vielleicht nur die Motoraufhängung beim Gasstoß. Der Motor bewegt sich in der Aufhängung.

539

Sonntag, 24. Mai 2020, 21:23

Nein, das kam ausm Auspuff :D
So wie sonst das Plöppen, wenn man die warme AGA mit 2000 touren ausm Leerlauf bedient.

540

Montag, 25. Mai 2020, 08:45

@Herr Moehre
Bin mir gerade nicht über den Motoraufbau des 1.4 T-GDI im Klaren, da den hauptsächlich meine Frau fährt, hab ich da noch nie wirklich unter die Haube gesehen, aber sofern die Möglichkeit besteht, würde ich allgemein prüfen:
- Lässt sich das Ploppen auch im Standgas reproduzieren wenn du am Schlauch Filterkasten Richtung Turbo zusammendrückst und wieder loslässt?
- Ist es nur wenn der Motor warm ist oder auch direkt nach dem Starten?
- Zündkerzen soweit ok, keine lose Keramik?
- Was ggf noch sein könnte -> LMM liefert falsche Werte oder Leerlaufdrehregler sorgt hinter der Drosselklappe für Schwankungen und verursacht das Ploppen.

Ich kenne das Gefühl, mit einem sporadisch auftauchenden Fehlerbild in die Werkstatt zu fahren - aber du hast ja nun schon ein gutes Video davon angefertigt, das kannst du dort doch präsentieren und dann ist das erstmal deren Problem.

Gruß Killa

Ähnliche Themen