Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

newblader

Schüler

Beiträge: 74

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

21

Dienstag, 7. August 2018, 18:55

Seit heute geht es bei mir auch wieder los! An der Ampel, wollte ich vorhin schnell abbiegen, da genug Platz war, bevor der Gegenverkehr da war.....
Also etwas mehr Gas im 1. was auch kurz angenommen wurde und dann kam das Plopp und es ging nur noch im Schneckentempo vorwärts, hab es noch so gerade eben geschafft, sonst hätte es geknallt. Gute drei Wochen lang war Ruhe und jetzt geht es wieder los, vor allem habe ich dieses Mal überhaupt nicht damit gerechnet.

Also mir reicht es jetzt, ich gewähre noch einen Versuch, dass zu beseitigen. Sollte es nicht erfolgreich behoben werden, werde ich wohl meine Rechtsschutz in Anspruch nehmen und versuchen, das Auto zu wandeln.

Zu den blechernen Geräuschen aus dem Motorraum, klingt das zufällig auch so bei euch?
Das macht meiner neuerdings, seit ein paar Wochen. Bei der Aufnahme, war er warm und hatte schon gut 50km gefahren.
Aufnahme ist im Stand und leichte Gasstöße im Leerlauf. Während der Fahrt, klingt das noch beschissener.

I30-Geräusche.mp3

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »newblader« (7. August 2018, 19:12)



Saarlodri

Schüler

Beiträge: 58

Wohnort: Thalexweiler

Auto: I30 Kombi 1.4T-GDI ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

22

Mittwoch, 8. August 2018, 00:54

Ja, meiner macht genauso...
Was wurde bei dir gemacht? Ich warte schon 4 Wochen auf den Turbo :mauer:

newblader

Schüler

Beiträge: 74

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

23

Mittwoch, 8. August 2018, 10:17

Mir wurde ein Update aufgespielt, was dieses Problem beheben sollte, hat gut drei Wochen gehalten, wo alles funktioniert hat....
Turbo tauschen, kam bei meinem Händler noch nicht ins Gespräch, aber ich glaube auch, dass es bei mir der nächste Schritt sein wird.

ElGerdo

Anfänger

Beiträge: 54

Wohnort: Erlangen/ Franken

Auto: I30cw FIFA2011 109PS + H1

Vorname: Gerd

  • Nachricht senden

24

Mittwoch, 8. August 2018, 13:58

Hallo zusammen,
wenn ich das alles so lese, werde ich mir meine Pläne, einen 1,4 Turbo zuzulegen, noch mal überdenken. Es kann nicht sein, dass ein Auto plötzlich schlapp macht und ich und andere gefährdet werden. 8o
Und Hyundai scheint das nicht zu interessieren! :cursing:
Wäre das nicht evtl. ein Fall für den Auto-B..d- Kummerkasten oder wie das heißt? Wenn H über Medien Druck bekommt, vielleicht beschleunigt das die Problem-Lösung?
Nur so ein Gedanke.....!
Allseits gute Fahrt und eine hoffentlich baldige Problemlösung wünscht
Gerd
:winke:

Larsimoto

Schüler

Beiträge: 134

Wohnort: Düsseldorf

Auto: i30 (PD) cw | Premium 1.4 T-GDI | DCT

  • Nachricht senden

25

Mittwoch, 8. August 2018, 17:51

Mal ganz blöd gefragt, ihr habt alle manuelle Schaltgetriebe oder ist auch jemand mit Automatik davon betroffen?

newblader

Schüler

Beiträge: 74

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

26

Mittwoch, 8. August 2018, 19:56

Stimmt, ist mir noch gar nicht aufgefallen, scheint wohl überwiegend bei den Handschaltern zu sein. Ich meine mich aber erinnern zu können, daß im Mängel-Thread einer mit DCT auch das Problem hat, kann mich jetzt aber auch teuschen.

Wenn wirklich nur die Manuellen betroffen sind, frage ich mich gerade, ob es dann nicht wirklich an der Software liegt. Ich denke mal nicht, daß bei Automatik andere Turbos verbaut werden......
Oder aber es betrifft wirklich nur eine bestimmte Baureihe.
Komisch ist auch, heute ist es bei mir wieder nicht mehr aufgetreten und wir waren einiges unterwegs.... Ich Blicke da langsam nicht mehr durch.

KB_MFA

Anfänger

Beiträge: 3

Wohnort: berlin

Beruf: Kaufmann

Auto: Hyundai i30 PD 1.4 GDI 7DCT Premium Voll LED;Lederpaket;Panoramadach;White Sand Metallic

Vorname: Selcuk

  • Nachricht senden

27

Mittwoch, 8. August 2018, 22:54

Ich habe ein Automatikgetriebe 1.4 DCT, also sind auch die Automatikfahrzeuge davon betroffen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (8. August 2018, 23:17)


Larsimoto

Schüler

Beiträge: 134

Wohnort: Düsseldorf

Auto: i30 (PD) cw | Premium 1.4 T-GDI | DCT

  • Nachricht senden

28

Donnerstag, 9. August 2018, 09:29

Kann es sein, dass ihr folgendes beschreibt, was bereits in den Autotests festgestellt wurde?

"Dass der 140 PS-Motor seine Kraft nicht ganz so schön entfaltet wie der neue 1,5-Liter im Golf und etwas weniger kultiviert läuft als der TSI des A3 – nun gut. Dass er aber unter einer besonders ausgeprägten Anfahrschwäche leidet, gefällt gar nicht. Das Zusammenspiel von Gas und Kupplung ist einfach nicht gut abgestimmt, sodass im ersten und zweiten Gang ein Leistungseinbruch erfolgt, sobald die Kupplung geschlossen ist. Das stört besonders im Stadtverkehr oder im Stau. Auch der Verbrauch des Vierventilers dürfte etwas niedriger liegen (7,6 l/100 Kilometer)." (Quelle)

"Darüber hinaus spendiert Hyundai dem i30 einen neu entwickelten 1,4-l-Turbobenziner, der im EcoTest durchschnittlich 6,6 Liter Super auf 100 km konsumiert. Bei den Fahrleistungsmessungen gibt das Aggregat ein gutes Bild ab, kann insgesamt mit seinem trägen Ansprechverhalten aber nicht überzeugen. Motor- und Kupplungsabstimmung sind nicht gut gelungen, der Motor neigt beim Anfahren oft zum Absterben." (Quelle)

Hin und wieder kommt es bei mir auch vor, dass ich z. B. abbiege und dann ein wenig mehr Gas geben muss, damit er zieht … aber für einen Turbo halte ich das normal.

redfastback

Anfänger

  • »redfastback« ist der Autor dieses Themas

Beiträge: 19

Wohnort: Pfalz

Auto: i30 Fastback

Vorname: Andreas

  • Nachricht senden

29

Donnerstag, 9. August 2018, 10:42

@Larsimoto
Nein, was hier beschrieben wird, ist die angebliche Anfahrschwäche. Ist aber wahrscheinlich dem geschuldet, dass deutsche Zeitschriften/Vereine deutsche Fahrzeuge immer etwas besser darstehen lassen.

Meine Frau hat einen Golf 1.4 mit 150PS. Ich kann nicht sagen, dass da was besser geht. Ok, er hat 10PS mehr und etwas mehr Drehmoment. Aber einen Unterschied merkt man da eigentlich nicht. Bedingt durch die 16 Zoll Felgen des Golfs wirkt er halt etwas spritziger. Aber der i30 1.4 läuft noch ruhiger und ist sehr gut fahrbar mit seinen 1350ccm.

@all

Bei mir kommt der Ausfall nur hin und wieder vor wenn der Motor richtig was leisten muss, also 4./5./6. Gang - 3/4 bis Vollgas Beschleunigung, wo der Turbo richtig Druck aufbaut. Wenn ich nur energiesparend unterwegs wäre oder im Stadtverkehr, würde es mir wahrscheinlich gar nicht auffallen.

Der Ausfall läßt sich nicht reproduzieren, also scheinbar rein zufällig, manchmal tagelang nix.

Man könnte also davon ausgehen, dass es evtl. ein generelles Problem ist, das unterschiedlich ausgeprägt ist, und vielen durch ihre Fahrweise nicht auffällt oder es ihnen normal vorkommt.

PS: meiner ist Handschalter

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »redfastback« (9. August 2018, 11:03)


alsk1

Fortgeschrittener

Beiträge: 419

Auto: Hyundai i30 Fastback Style, 1,4 T-GDI, Navi-Paket, Voll-LED Paket, 18", Moon Rock

  • Nachricht senden

30

Donnerstag, 9. August 2018, 10:55

Gegen die Anfahrschwäche gibt es seit Langem schon ein Update, damit ist dieses Problem auch behoben und somit Geschichte....
Den Unterschied vorher/nachher spürt man auch deutlich, von daher ist der o.g. Artikel nicht mehr aktuell.
Es geht im Prinzip darum, das irgendwie plötzlich der Vortrieb einbricht, als ob überhaupt kein Ladedruck mehr vorhanden ist. Das ist besonders gefährlich an T-Kreuzungen oder beim Linksabbiegen (vor allem über 2 Fahrspuren), wo es mitunter mal fix gehen muss.
Da kreuzt man plötzlich die entgegenkommende Fahrspur und zack... plötzlich nur noch Vortrieb im Schneckentempo...
Aus diesem Grunde meide ich mittlerweile solche Aktionen und warte bis kein Verkehr mehr kommt oder jemand so gnädig ist und mich fahren lässt. Das führt nur manches mal zur Nervösität des Hintermanns, der halt zügig voran kommen würde und dieses Problem nicht hat.
Leider kann man es nicht nachstellen, da es nur sporadisch auftritt und nicht mutwillig reproduzierbar ist.

Larsimoto

Schüler

Beiträge: 134

Wohnort: Düsseldorf

Auto: i30 (PD) cw | Premium 1.4 T-GDI | DCT

  • Nachricht senden

31

Donnerstag, 9. August 2018, 10:58

OK, das ist bei mir (DCT) noch nicht vorgekommen.
Habe jetzt 5000 km auf der Uhr.

Das einzige was ich dazu annähernd berichten kann, dass manchmal das DCT etwas träge schaltet, sprich zu spät runter schaltet und ich ordentlich aufs Pedal latschen muss, damit er voran geht.

dort09

Anfänger

Beiträge: 10

Wohnort: Norddeutschland

Auto: Hyundai i30 PD 1.4 T-GDI IntroPlus

  • Nachricht senden

32

Donnerstag, 9. August 2018, 11:46

Ich fahre den 1.4 TGDI als Handschalter und habe etwas mehr als 19tkm runter. Das Problem tritt bei mir ebenso häufig im 4./5. Gang nach relativ langer konstanter Gasbetätigung auf, wenn ich plötzlich stark beschleunige. Dann kommt das zweimalige Klacken (klingt echt ungesund, ist sogar meiner Freundin deutlich hörbar aufgefallen 8|) und es passiert: nichts. Finde das echt gefährlich
Durch den Ärger mit dem Lackschaden nach meiner letzten Inspektion werde ich nicht mehr den Vertragshändler aufsuchen, bei dem ich den Wagen gekauft habe. Bislang bin ich aber nicht dazu gekommen mir einen Neuen zu suchen bzw. bin auch etwas unsicher, wie gut sich das macht das erste Mal direkt mit einem (gravierenden) Problem vorstellig zu werden, um dessen Behebung auf Garantie ich bitte. :D

redfastback

Anfänger

  • »redfastback« ist der Autor dieses Themas

Beiträge: 19

Wohnort: Pfalz

Auto: i30 Fastback

Vorname: Andreas

  • Nachricht senden

33

Donnerstag, 9. August 2018, 12:40

Resümee nach einer Woche

Nachdem der Thread eine Woche online ist, jetzt hier ein vorläufiges Resümee:

Betroffen sind:
Saarlodri (wartet auf Turbo)Polytox
Bulljard
newblader (wieder)
Mike Jerry Lee
the.bakerman
alsk1
KB_MFA
dort09
redfastback

Also schon ein schönes Grüppchen, verteilt von der Intro Version bis zum neuen Fastback.

Wie ich schon schrieb, scheint es bei jedem unterschiedlich ausgeprägt zu sein. Möglich dass viele im Alltag nicht in den Lastbereich kommen, in dem es auftritt. Deshalb halte ich es für möglich, dass das Problem ein generelles des Motors ist, es von vielen aber nicht bemerkt wird, weil es sehr gering ausgeprägt ist.

Deshalb bitte an alle die hier mitlesen: Bitte posten ob es euch auch betrifft. Und die anderen sollen mal eifrig testen, ob es sporadisch nicht auch bei ihnen auftritt und das dann entsprechend hier posten.

PS. Es geht hier nicht um die vermeintliche Anfahrschwäche, sondern das Aussteigen des Motors bei hoher Last.

ask4it

Anfänger

Beiträge: 4

Auto: I30 CW 1.6 CRDI Premium

  • Nachricht senden

34

Donnerstag, 9. August 2018, 13:04

Kann man den Fehler denn bewusst provozieren? Wäre ja hilfreich für all diejenigen, denen das Problem noch gar nicht aufgefallen ist. Außerdem könnte man dann auch eher Rückschlüsse darauf ziehen, ob es sich um einen Serienfehler handelt oder nicht.

redfastback

Anfänger

  • »redfastback« ist der Autor dieses Themas

Beiträge: 19

Wohnort: Pfalz

Auto: i30 Fastback

Vorname: Andreas

  • Nachricht senden

35

Donnerstag, 9. August 2018, 13:35

Ich zitire mich mal selbst:

Zitat

Bei mir kommt der Ausfall nur hin und wieder vor wenn der Motor richtig was leisten muss, also 4./5./6. Gang - 3/4 bis Vollgas Beschleunigung, wo der Turbo richtig Druck aufbaut. Wenn ich nur energiesparend unterwegs wäre oder im Stadtverkehr, würde es mir wahrscheinlich gar nicht auffallen.

Der Ausfall läßt sich nicht reproduzieren, also scheinbar rein zufällig, manchmal tagelang nix.
Ansonsten bitte das Thema ganz lesen, da wird auch von anderen beschrieben, wie es sich auswirkt.

Fitality

Anfänger

Beiträge: 2

Wohnort: Herne

Auto: i30 PDE 1.4T Passion Plus

  • Nachricht senden

36

Donnerstag, 9. August 2018, 15:05

Hallo zusammen,

dann schließe ich mich auch mal hier an. Mir ist das beschriebene Verhalten bereits mehrmals aufgefallen.

Es trat bei höheren Gängen (4. - 6.) und bei Beschleunigung (Autobahnauffahrt, Überholen...) auf, und machte sich bei mir in Form eines plötzlichen Leistungsverlustes bemerkbar. Des weiteren war meist ein klackendes Geräusch zu hören, bevor es zu dem plötzlichen Leistungsverlust kam.

Nach erster eigene Durchsicht, weisen die Schläuche zum Turbo keinen Defekt auf. Ich habe jedoch noch nicht das Innere auf Verölung hin überprüft.

Auch sonst sind keine anderen Besonderheiten (starkes qualmen, hoher Ölverbrauch...) zu erkennen. Sollte das Problem weiterhin auftreten, werde ich beim Freundlichen vorbei und diesen mit den Problemen mal konfrontieren.

Gruß

newblader

Schüler

Beiträge: 74

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

37

Donnerstag, 9. August 2018, 20:10

Zitat

Kann man den Fehler denn bewusst provozieren?
Ja, ich konnte den Fehler vor dem Update recht gut provozieren bzw. zeigte er sich in dieser Situation fast immer. Leider weiß ich nicht, ob man das so 1:1 übertragen kann.

Ich versuche trotzdem mal zu beschreiben, wann es bei mir sehr häufig aufgetreten ist.
Ich stehe an einer roten Ampel und möchte rechts in eine 70er Zone einbiegen. Um die nächste Ampel noch bei grün zu erwischen, muss ich etwas Stoff geben.
Also Ampel wird grün, ich fahre im ersten an und schalte dann in den zweiten.
Diesen lasse ich während des einbiegens in die 70er Zone auch eingelegt.
Einmal um die Kurve rum, drücke ich voll (wirklich voll) aufs Gas und er muss so bei 1500-1800 RPM anfangen zu beschleunigen. Bei 2500-3000 RPM, kam dann meistens ein Rucken und bei geöffnetm Fenster hörte man auch zeitgleich ein Plopp.
Von diesem Zeitpunkt an, keine Vortrieb mehr.
Bei dieser speziellen Konstellation, trat es bei mir bestimmt zu 80% oder mehr auf.

Ich hoffe euch damit ein wenige geholfen zu haben.

Bulljard

Schüler

Beiträge: 111

Beruf: Kapitän

Auto: i30 PD 1.4l T-GDI Intro-Edition

  • Nachricht senden

38

Mittwoch, 15. August 2018, 12:45

Seit dem es draußen wieder kühler geworden ist, kommt das Problem deutlich seltener bei mir... Ist mir aber letzten Winter schon aufgefallen. Hab dennoch am 31. einen Inspektionstermin für den 30.k check und da werde ich das nochmal kontrollieren lassen. Wurde auch extra Zeit dafür rausgestrichen, um mal das AGR auszubauen usw. Ich hab immer noch das Gefühl, dass das der Übeltäter ist....

39

Donnerstag, 16. August 2018, 16:49

Mein Autohaus hat heute angerufen: mein Turbo ist endlich da.
Am Montag wird er eingebaut. Ich bin gespannt....

Saarlodri

Schüler

Beiträge: 58

Wohnort: Thalexweiler

Auto: I30 Kombi 1.4T-GDI ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

40

Mittwoch, 22. August 2018, 06:43

Und? Hattest bis jetzt Ruhe? Hab leider noch nichts von meinen Autohaus gehört.

Gr Andreas

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (22. August 2018, 07:54)


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen