Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

281

Donnerstag, 11. April 2019, 19:49

Habe am WE Sommerräder aufgezogen und siehe da, bei der nächsten Fahrt (Ortsausfahrt, 3.Gang, 3000 Umdrehungen) - es klackerte und der Wagen nahm kein Gas mehr an. Ist das Zufall? Seit September ist dieser Leistungseinbruch nicht mehr vorgekommen, Sommerräder (3km) drauf und es klackert. Mein Kollege meinte, es können die Felgen sein, dass das ESP irgendwelche Parameter nicht richtig verarbeiten kann (gab es bei BMW wohl mal). Welche Dimensionen fahrt ihr? Vielleicht ist ja was dran. Meine sind 225/45 R17.


J-2 Coupe

primus inter pares

Beiträge: 29 498

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

282

Donnerstag, 11. April 2019, 20:35

Viele fahren mit anderen Reifengrößen und anderen Felgen. Die haben aber nichts. Komische Sache.

283

Donnerstag, 11. April 2019, 21:20

Bei mir war es auch die Standard 17 Zoll 225/45er Felge. Ich hoffe es wird jetzt mal wärmer. Sommerschlappen hab ich schon drauf. Jetzt aber andere Felge und anderer Gummi.

BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

284

Donnerstag, 11. April 2019, 21:39

Hast du nach dem Aufziehen der neuen Räder immer noch Aussetzer?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (11. April 2019, 22:47)


Beiträge: 1 634

Wohnort: Bayern

Beruf: CNC/CAM

Auto: i30 N Performance

  • Nachricht senden

285

Freitag, 12. April 2019, 02:00

Es kann doch nicht an den Rädern liegen, wenn ihr mit 120 einen Leisungsverlußt habt. :dudu:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (12. April 2019, 08:20)


BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

286

Freitag, 12. April 2019, 08:11

Ich bin kein Fachmann, und daher weiß ich auch nicht, welche Faktoren auf das ESP eingreifen. Ein Schlupf der Räder wird es nicht sein. Vielleicht ist es auch nur Zufall, aber dann ein großer.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (12. April 2019, 08:19)


287

Freitag, 12. April 2019, 09:10

Sind erst seit gestern drauf. Da bei kalten Temperaturen das ganze weniger oft der Fall war (und aktuell haben wir hier morgens eben wieder 2 Grad :schläge: ) kann ich noch nicht viel sagen.
Ich habe die Standardfelge ja auch als Winterreifen gefahren und kann von daher sagen, dass es auch bei kühleren Temperaturen Aussetzer gab. Weniger, aber trotzdem da.
Ist jetzt eben die Frage...Gummi oder Felge ?

Hast du noch Markierungen am Rad bezüglich verrutschen?

BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

288

Freitag, 12. April 2019, 11:19

Wenn man mal in anderen Foren ließt, sind i30 Fahrer nicht die einzigen mit diesem Problem. Bei vielen tritt das selbe Problem auf, sobald ein Radwechsel durchgeführt wurde. Polytox, bin mal gespannt, was du für Erfahrungswerte wiedergeben kannst. Habe mich jetzt schriftlich an Hyundai gewandt, bin gespannt.

Reiner1

Unbelehrbarer

Beiträge: 988

Wohnort: Speyer

Beruf: sehr technisch....

Auto: I30 Yes+ 1,4 T-GDI Kombi , Skoda Fabia TDI Combi

Vorname: Reiner

  • Nachricht senden

289

Freitag, 12. April 2019, 13:09

Ich kann mir einen Einfluß der Räder nicht vorstellen. Selbst bei einem Wechsel sind die Abrollumfänge ja zumindest fast gleich. Das ESP-Signal wird ja auch nicht an den Rädern abgenommen. Eine Leistungsreduzierung wegen der Differenzwerte zweier ESP-Sensoren gibt natürlich Sinn.

Die Frage ist dann, wie das kommt. Da der Einbruch nur kurz erfolgt, geben defekte Sensoren keinen Sinn.

Da kämen andere Dinge, wie Verschmutzung, Kontaktprobleme, etc. in Frage.

Beiträge: 1 634

Wohnort: Bayern

Beruf: CNC/CAM

Auto: i30 N Performance

  • Nachricht senden

290

Freitag, 12. April 2019, 15:57

Wenn die Wastegateklappe zugeht hätte man keinen Ladedruck mehr beim Überholen, evtl. liegts da dran

Beiträge: 774

Beruf: glaubt mir sowieso keiner......

Auto: Ioniq Elektro; i30 Kombi PD

Vorname: Torsten

  • Nachricht senden

291

Freitag, 12. April 2019, 20:09

Öhmmm, der normale 1.4er T-GDI hat ein Wastegate?!

Grüße
Torsten

Beiträge: 1 634

Wohnort: Bayern

Beruf: CNC/CAM

Auto: i30 N Performance

  • Nachricht senden

292

Freitag, 12. April 2019, 21:28

Tja das ist die Frage...Turbo hat er ja und irgendwie muß der Ladedruck auch geregelt werden oder?

BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

293

Freitag, 12. April 2019, 22:17

Ich warte mal ab, was Hyundai Deutschland dazu sagt. Irgendeine Reaktion wird es bestimmt geben (hoffe ich ).

J-2 Coupe

primus inter pares

Beiträge: 29 498

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

294

Freitag, 12. April 2019, 22:53

Beliebt ist die Antwort: "Das ist der Stand der Technik"! ?(

295

Dienstag, 23. April 2019, 09:24

Nun hat es mich am WE auch erwischt.

Ich bin bergauf gefahren im 5. Gang und hatte plötzlich keine Leistung mehr. 2., 3. und 4. Gang war alles top, es hat sich angefühlt als würde der Ladedruck einfach verschwinden :-( Motor ist der 1,4 T-GDI mit 140PS und Handschaltung. Hat jemand eine Idee, was das sein kann bzw die Lösung? :-)

/edit Ceed: in bestehendes Thema verschoben

Kossta

Anfänger

Beiträge: 8

Wohnort: Höxter

Beruf: Kaufmann

Auto: Hyundai i30 1.4 T-GDI Kombi

Vorname: Konstantin

  • Nachricht senden

296

Mittwoch, 24. April 2019, 10:01

Hallo zurück.. .

Bin seit zwei Wochen auch wieder auf den Sommerreifen unterwegs. 225/45 R17. Über den Winter bin ich eine originale 16" Felge gefahren. Reifenmaß: 205/55. Mir ist im Winter in der Tat selten bis gar kein Leistungsverlust aufgefallen. Erst jetzt vor einigen Tagen wieder mit den Sommergummis... Geht das ESP komplett aus? Kann man es so evtl. testen?! ?(

[EDIT] Hat jemand schon mal über eine Softwareoptimierung beim Tuner nachgedacht? Also nicht um die Leistung zu steigern, sondern um den Verlust evtl. weg zu programmieren?

297

Mittwoch, 24. April 2019, 10:48

Optimierung durch einen Tuner, auch wenn nur ein kleiner Parameter verändert wird, lässt die Garantie flöten gehen. Gleiches Thema wie bei der Minderleistung vom N, Aufgrund der Unfähigkeit von Hyundai selbst Geld investieren UND dann noch die Garantie verlieren, wäre mMn keine Option.

Kossta

Anfänger

Beiträge: 8

Wohnort: Höxter

Beruf: Kaufmann

Auto: Hyundai i30 1.4 T-GDI Kombi

Vorname: Konstantin

  • Nachricht senden

298

Mittwoch, 24. April 2019, 13:39

Ne wegen Garantie mache ich das auch auf keinen Fall. Dachte aber, dass es möglich ist, dass jemand trotzdem so etwas durchführen lassen hat. Schließlich gibt's ja Leute, die auch mit anderen Umbaumaßnahmen direkt nach Fahrzeugkauf los legen.

299

Mittwoch, 24. April 2019, 19:52

Hab übers Osterwochenende bisschen mehr als 1000 km runter gespult auf den neuen Sommerschlappen.
Teilweise 28 Grad, Fahrzeug frisch betankt, leichte Steigungen. Also eigentlich alles was als "begünstigend" für den Fehler so zusammen gekommen ist.

Ich konnte keinen spürbaren Abfall der Leistung feststellen *auf Holz klopf*

DerChristian

Anfänger

Beiträge: 32

Auto: I20 GB 1.2 75hp / I30N PB 2,0 T-GDI 5dr

  • Nachricht senden

300

Donnerstag, 25. April 2019, 22:16

Meiner ist mit
  • DCT
  • Produktion 10/2018 (EZ 02/2019)
  • mit 8000km.
Fehler trat heute zum ersten Mal auf und lässt sich reproduzieren:
  • 6.Gang im manuellen Schaltmode
  • ab 2500 u/min mit Gaspedalposition kurz vor kickdown-Schalter
  • bis 3400 U/min durchbeschleunigen: tritt i.d.R. bei 3200-3300 U/min auf und fühlt sich an wie Zündaussetzer.
  • Temperatur aussen: 27Grad.
  • Motor warm und vorher 2-3h BAB gefahren, trat aber nach 1h Pause wieder auf.
  • 95 Oktan.
Werde mal schauen ob ich es die nächsten Tage weiterhin reproduzieren kann, dann gehts ab zum :D

Zum Thema Bereifung (damit hat es bei mir 100% nichts zu tun:
  • 17" SR (damit aber bereits 4000km zurückgelegt ohne Probleme)
  • vorher 16" WR ebenfalls ohne Probleme
Es fühlt sich so an, als ob der LLK bei den Temperaturen und der abgeforderten Last die Ladeluft nicht kalt genug bekommt und das Steuergerät panisch den Ladedruck reduziert. Wie auch immer...werde beobachten und berichten.

Ähnliche Themen