Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

261

Donnerstag, 28. Februar 2019, 20:57

Freut mich, dass sich bei dir was tut Saarlodri. Hoffe, dass du dann damit Ruhe hast.


BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

262

Freitag, 1. März 2019, 11:09

Hallo Saarlodri

Wie häufig kam es denn bei dir zu dem Leistungseinbruch , gesehen auf 1.Monat?

Saarlodri

Schüler

Beiträge: 84

Auto: I30 Fastback N ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

263

Freitag, 1. März 2019, 20:21

Schwer zu sagen, die Woche war es an einem Tag 4 mal, dann mal 4 - 5 Tage nichts usw...
Ich habe hier aber auch viele Strecken mit längeren Steigungen um mich rum, da fällt es wohl öfters auf, als wenn alles flach ist.

264

Dienstag, 12. März 2019, 20:50

Es wird wärmer..

15238km, 11,1km am Stück gefahren, auf der Landstraße im 6. Gang gemütlich auf 80 beschleunigt und dann mit Halbgas versucht den langsamen Kastenwagen zu überholen, bin fast neben ihm bei 90, es macht "Klack klack" und der Vortrieb ist weg, Verbrauch ging von über 20l/100km runter auf ca. 15.
BIn auf dem Gas geblieben und hab einfach mal alles so gehalten, Leistung kam wieder und ich konnte überholen.


Werkstatt meinte die Antriebsschlupfregelung, sowie die Stabilitätskontrolle würden regeln, als ich das bei meinem letzten Termin angesprochen habe. Bei 80 und trockener, gerader Fahrbahn wohl eher weniger..

Hatte das neulich mal auf der Autobahn, Konstant Tempomat 100 gefahren mit Berg/Tal Strecken (A46 nach Brilon), hatte einen vor mir, der etwas langsamer fuhr, hab zum überholen angesetzt und bei 120 ging ihm die Puste kurz aus, ca. Halbgas

Auch hier war die Aussage von der Werkstatt erst, dass der Turbo halt spontan einsetzt und die Räder durchdrehen würden und er deshalb abregelt, als ich dann gefragt habe, ob das bei 120 bei trockener Fahrbahn im 6. Gang möglich sei, meinte er "naja, eher nicht, aber der 6. Gang ist ein Spargang, da haben Sie nicht viel Durchzug zu erwarten".

Ich habe so langsam den Verdacht, dass man den Fehler häufiger "produzieren" kann, wenn man vorher eine etwas längere Zeit (ab ca. 1-2 Minuten) konstant gefahren ist ohne viele Lastwechsel?
Das bringt mir spontan VTG Heissklemmer Erinnerungen vom 1,9 TDI m,it höherer Laufleistung auf den Schirm..

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Herr Moehre« (12. März 2019, 21:04)


265

Mittwoch, 13. März 2019, 08:59

Das mit dem konstant davor fahren hatte ich auch schon im Gefühl.
Mal sehen. Spätestens im Sommer wird's wieder häufiger klacken..dann darf der Händler wieder ran.
Stabi schließe ich aus. Ich hatte auch nach langem drücken und damit (soweit möglich abschalten) der ESP-Taste die Probleme

@BK-Mons
19.10.2018 15:34 16:05 2
20.10.2018 11:23 12:17 2
21.10.2018 Fahrzeug nicht durch mich bewegt 0
22.10.2018 Fahrzeug nicht durch mich bewegt 0
23.10.2018 Fahrzeug nicht durch mich bewegt 0
24.10.2018 Fahrzeug nicht durch mich bewegt 0
25.10.2018 Fahrzeug nicht durch mich bewegt 0
26.10.2018 Fahrzeug nicht durch mich bewegt 0
27.10.2018 Fahrzeug nicht durch mich bewegt 0
28.10.2018 Kein Ausfall 0
29.10.2018 09:03 09:09 12:52 13:06 15:34 5
30.10.2018 Kein Ausfall 0
31.10.2018 11:40 1
01.11.2018 Kein Ausfall 0
02.11.2018 Kein Ausfall 0
03.11.2018 13:08 19:32 2
04.11.2018 Kein Ausfall 0
05.11.2018 06:53 1
06.11.2018 06:56 07:03 16:12 3
07.11.2018 Kein Ausfall 0
08.11.2018 Kein Ausfall 0
09.11.2018 06:58 15:22 2
10.11.2018 Kein Ausfall 0
11.11.2018 Kein Ausfall 0
12.11.2018 06:48 06:49 06:56 16:10 18:44 5
13.11.2018 15:02 1
14.11.2018 15:19 1
25
Wenn man bedenkt, dass ich an Arbeitstagen das Fahrzeug nur von 6:45-7:20 und dann Heimfahrt bewege, dann ist das schon ne Nummer.
In der Zeit ab 5.11 sieht man eigentlich ganz gut, dass es Faktoren gibt, die den Fehler häufiger auftreten lassen. Je Nachdem wie der Verkehr läuft bin ich um circa 5-10 vor 7 auf der Autobahn und beschleunige nach der 80er Zone bergauf raus (da unbegrenzt ab dort). Das gefällt dem 1,4 T-GDI nicht wirklich.
An Tagen, an denen ich dann mal mehr fahre (z.B. 29.10), dann geht's steil bergauf.

BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

266

Mittwoch, 13. März 2019, 10:51

Das ist schon ziemlich heftig. Da hätte ich null vertrauen mehr, auf das Fahrzeug. Wer möchte da noch gerne überholen.
Wie gesagt, ich hatte es letztes Jahr, 2 x im Sommer (um die 30 °C) . Meine Fahrweise ist mal normal und mal drehe ich ihn bis um die 5000 rpm hoch, kommt immer auf die Verkehrslage an. Meine Bewegungsprofil ist ca. 30% Stadt, 50% Land und 20% Autobahn ( Verbrauch um die 7,5 Liter, über das Jahr gesehen). Morgen ist Inspektion angesagt, mal schauen was der Werkstattmeister dazu sagt. Ist nicht mein erster I30 den ich fahre, bis jetzt habe ich nur ehrliche und plausible Antworten Erhalten ( 8 Jahre lang). Alle Probleme wurden gelöst.
Die einzige Bemängelung, die ich morgen erwähnen kann, ist wie gesagt das Rasseln, klappern aus dem Motorraum bei gewisser Drehzahl. Dies lässt sich Gott sei Dank auch im Stand simulieren.
Eine Sache gibt es noch, meine Frau beklagt sich, dass der Schlüsselanhänger klappert. :auweia:

Saarlodri

Schüler

Beiträge: 84

Auto: I30 Fastback N ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

267

Mittwoch, 13. März 2019, 17:03

Ein bekannter von mir hat das gleiche Problem. Er konnte bei einer Probefahrt mit dem Werkstattmeister und angeschlossenem Diagnosegerät den Fehler aufzeichnen.
Nachdem ich mich mit dem Händler ja einigen konnte, wird da anscheinend bei Hyundai nachgegangen. Angeblich sind Hyundai mittlerweile ein paar Autos mit dem Fehler bekannt. (Aussage vom Werkstattmeister bei meinem bekannten)

Gr Andreas

BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

268

Mittwoch, 13. März 2019, 18:51

Ich weiß nur aus der Vergangenheit, dass Teile die Fehlerhaft oder Qualitativ nicht Ok waren, natürlich auch Serienfehler, in der nachfolgenden Produktion geändert werden und es Rückrufaktion geben wird. Warten wir also mal ab. Ich bin guter Dinge

269

Donnerstag, 14. März 2019, 09:56

Ich eiere seit einigen Monaten damit rum. Mal weiß Hyundai was, mal wissen sie angeblich wieder nix. Plötzlich solls doch nen Update geben.

Also entweder ist mein Händler einfach brutal schlecht informiert oder Hyundai erzählt hier was gerade passt.

pfann

der, der den längsten hat

Beiträge: 1 461

Wohnort: Erftstadt

Beruf: *****double in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

270

Donnerstag, 14. März 2019, 10:38

Wahrscheinlich beides, polytox. Wenn man sich mal anschaut, wie lange dieses Problem schon existiert, wird einem schwindelig.

Weiss jmd, ob der Ceed hiervon auch betroffen ist?

271

Donnerstag, 14. März 2019, 11:13

@Pfann
anscheinend auch, ja. Irgendwo auf den Seiten hier hat jemand den I30 an den Händler zurück verkauft und wollte nen Ceed dafür. Bei der Probefahrt hatte er das selbe Problem.

pfann

der, der den längsten hat

Beiträge: 1 461

Wohnort: Erftstadt

Beruf: *****double in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

272

Donnerstag, 14. März 2019, 11:19

wenn das so ist, müsst ihr euch wohl keine hoffnung auf besserung machen...

offensichtlich ist HMD/Kia nicht daran interessiert.

273

Donnerstag, 14. März 2019, 16:59

Ich hatte den Fehler letzte Woche auch zum 1. Mal auf der Autobahn. Es ging aus einer Baustelle heraus und ich habe Vollgas beschleunigt, bei ca. 120 km/h kam dann eine merkliche Flaute obwohl ich weiterhin voll im Gas stand. Das hat sich auch nicht sofort wieder geändert, da ich die Leute hinter mir nicht aufhalten wollte ( :rolleyes: ) bin ich dann aus dem Gas und auf die rechte Spur. Danach lief alles wieder problemlos, das war aber auch das erste und einzige Mal dass ich konstant Vollgas beschleunigt habe. Vorher und auch nachher ist das Problem bei "normaler" Fahrweise nie aufgetreten.

Das mit der Anti-Schlupfregelung ist der größte Quatsch den ich je gehört habe, wenn die bei 120 km/h regeln sollte dann haben wir ein ganz anderes Problem. Fühlt sich mehr so an als würde er den Ladedruck nicht halten wollen.

Beiträge: 606

Beruf: glaubt mir sowieso keiner......

Auto: Ioniq Elektro; i30 Kombi PD

Vorname: Torsten

  • Nachricht senden

274

Freitag, 15. März 2019, 14:57

Moin,

da es mir bisher noch nicht aufgefallen ist, habe ich es heute mehrfach versucht zu provozieren (freie Landstraße) und habe jeweils zwischen 70 und 80 den Pinsel voll durchgetreten und bis gut 100 beschleunigt.
Außer der kleinen Gedenksekunde bis das DSG wusste, was ich von ihm will und runtergeschaltet hat, hat er jeweils sauber durchgezogen.
Bin also offenbar auch von diesem Problem verschont geblieben. *dreimalholzklopf*
Tochter ihrer macht übrigens auch keine Zicken....

Grüße
Torsten

275

Freitag, 15. März 2019, 17:35

Bin also offenbar auch von diesem Problem verschont geblieben. *dreimalholzklopf*
Wenn ich es darauf anlege und es provoziere, habe ich auch keine Fehler ;( nur beim normalen Fahren halt ganz selten mal.. alle paar hundert Kilometer..

redfastback

Anfänger

  • »redfastback« ist der Autor dieses Themas

Beiträge: 38

Wohnort: Pfalz

Auto: i30 Fastback

Vorname: Andreas

  • Nachricht senden

276

Freitag, 15. März 2019, 18:48

Mit dem DCT wird es schwierig zu provozieren sein da es bei Last herunterschaltet.

Bedingungen dass es bei mir auftritt:
-mindestens 4 Gang
-leichte Steigung, schätze mal so ab 5%
-Vollgas
-Umdrehungen ca 2000-3250
Ich kann auch flott fahren ohne Ladedruckverlust: Schaltdrehzahl > 4000u/min, dann komme ich nicht in den Drehzahlbereich wo es auftritt.

Ich glaube es kommt auch davon dass ich ihn fahre wie meinen Diesel vorher: Einfach Gas geben bei niedriger Drehzahl und den Motor arbeiten lassen. Wenn man in den kleinen Gängen über Drehzahl fährt tritt es nicht auf.

Und ja, auch ich habe das Gefühl dass wenn ich vorher geheizt bin dass das Problem dann nicht auftritt.
Hyundai wird uns wohl im Regen stehen lassen. Ich glaube nicht dass sich hier noch was tut. Aber die Hoffnung stirbt ja zuletzt....

Beiträge: 606

Beruf: glaubt mir sowieso keiner......

Auto: Ioniq Elektro; i30 Kombi PD

Vorname: Torsten

  • Nachricht senden

277

Freitag, 15. März 2019, 20:28

Moin,

ich habe es einfach mal probiert, da es bisher bei mir (gut 15.000km) und meiner Tochter (gut 18.000km) nicht aufgetreten ist.
Sind allerdings beides DSGs.

Grüße
Torsten

BK-Mons

Anfänger

Beiträge: 25

Auto: I30 PD Kombi 1.4 t-gdi

Vorname: Björn

  • Nachricht senden

278

Dienstag, 19. März 2019, 15:04

Update

So die erste Inspektion ist durch. Habe den Werkstattmeister auf den sporadischen Leistungsverlust angesprochen. Werkstatt vermutet, dass es am Unterdruckschlauch liegt. Das sind aber nur Vermutungen, da der Fehler zuletzt vor ca. 8 Monaten (bei mir) auftrat und man ihn so nicht reproduzieren kann. Software wird erstmal ausgeschlossen.

Warten wir es ab.

KB_MFA

Anfänger

Beiträge: 15

Wohnort: berlin

Beruf: Kaufmann

Auto: Hyundai i30 PD 1.4 GDI 7DCT Premium Voll LED;Lederpaket;Panoramadach;White Sand Metallic

Vorname: Selcuk

  • Nachricht senden

279

Dienstag, 26. März 2019, 14:43

Sponter Leistungsverlust

Habe meinen letzten Monat beim Service gehabt. Habe es angesprochen mit der spontanen Leistungsverweigerung und nicht vorankommen. Bei mir trat dies meistens beim Abbiegen auf. Beispielsituation: Warte an einer Ampel will abbiegen fahre los und bremse danach und bleibe stehen weil ich auf Fußgänger warten muss. Bei dem darauffolgenden Gasgeben streikt der Wagen häufig.
Der Meister hat ein Software Update durchgeführt. Nun ist es jetzt knapp 4 Wochen her. Seitdem habe ich Ruhe. Ich werde es weiter beobachten und schreibe wenn ich wieder Probleme habe.

Desweiteren hat der Meister der Werkstatt gesagt das man dieses Getriebe nicht mit einer Wandlerautomatik vergleichen sollte. Es ist ein automatisiertes Schaltgetriebe und dies funktioniere nicht so gut wie eine Wandlerautomatik.

280

Dienstag, 26. März 2019, 15:54

...und da hat der Meister leider recht.

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen