Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

redfastback

Anfänger

  • »redfastback« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Pfalz

Auto: i30 Fastback

Vorname: Andreas

  • Nachricht senden

1

Donnerstag, 2. August 2018, 09:28

1.4 T-GDI spontaner Leistungsverlust

Hallo,

dies ist eine Weiterführung aus dem Mängelthread bezüglich des hin und wieder auftretenden Leistungsverlustes des 1.4T unter Last.

Ich versuche hier mal zusammenzufassen was bekannt ist (ohne Anspruch auf Vollständigkeit)
- der Leistungseinbruch tritt unter Last im Bereich von 3000/3500 U/min auf
- er ist nicht reproduzierbar, auch wenn man es provoziert
- tritt vor allem im 4./5. Gang auf beim starken Beschleunigen aus niedriger Drehzahl

Abhilfe:
- bei einem Fahrzeug wurde ein Softwareupdate durchgeführt was geholfen haben soll (leider ist meinem Händler und auch anderen nichts davon bekannt)
- beim Fahrzeug von Saarlodri soll der Turbolader getauscht werden, der ist aber auch nach Wochen nicht lieferbar (Anm.: Das ist sehr vertrauenerwegend :auweia:)

Gruß


Saarlodri

Anfänger

Beiträge: 29

Wohnort: Thalexweiler

Auto: I30 Kombi 1.4T-GDI ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

2

Donnerstag, 2. August 2018, 09:42

Bei mir tritt es mittlerweile des öfteren schon unter 2000 U/min im 6. Gang auf. Dieses Update habe ich drauf, hat aber das Problem nicht abgestellt.

Gr Andreas

Polytox

Anfänger

Beiträge: 16

Auto: Hyundai i30 Fastback

  • Nachricht senden

3

Donnerstag, 2. August 2018, 14:46

Reihe mich hier ein.
Heute auch beim Rausbeschleunigen auf der Autobahn bemerkt. Tempo 120, Gas gegeben, leichtes knacken gehört, keine Leistung da.
Fuß vom Gas und wieder Gas gegeben. Alles wie immer.

Temperatur: 19Grad
Motor: Warm gefahren

Edit: Meinem Händler ist kein Update bekannt. Hört von dem Problem auch zum ersten mal.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Polytox« (2. August 2018, 14:56)


Bulljard

Schüler

Beiträge: 78

Beruf: Kapitän

Auto: i30 PD 1.4l T-GDI Intro-Edition

  • Nachricht senden

4

Donnerstag, 2. August 2018, 17:59

Kann mich hier leider auch anschließen. Vom 3/6 Gang so bei 2.500/3.000 Umdrehung und nur beim starken rausbeschleunigen.
Zudem in genau dem Moment machts kurz plopzisch irgendwie als wenn ein Ventil ladedruck ablässt (was es wahrscheinlich auch tut. Wahrscheinlich das AGR Ventil. Also das den abgasstrom wieder Rückführt) .
Mir ist aber aufgefallen wenn man nen paar Minuten gut unter Dampf mit dem Wagen unterwegs ist dann tritt das nicht auf.
Hab auch schon überlegt nen neuen dings zu öffnen um das Problem nochmal durchzugehen :)

newblader

Anfänger

Beiträge: 52

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Donnerstag, 2. August 2018, 21:02

So, ich habe leider keine so guten Nachrichten. Ich sollte ja diese Woche noch mal bei meinen Händler anrufen, da man mir dann Informationen über das Update geben wollte.

Tja, was soll ich großartig sagen, man kann mir da nicht weiterhelfen.
Auf meine Frage hin, dass ich schon gerne wissen möchte, was an meinem Fahrzeug so gemacht wird, bekam ich dann nur zu hören, wurde Ihnen doch schon mitgeteilt.
Da ich während meiner Pause da angerufen habe, konnte ich jetzt auch nicht stundenlang mit ihm diskutieren.....

Ich hab das Gefühl, man möchte, will oder darf mir keine Informationen geben, was da jetzt genau gemacht wurde. Klingt für mich so, als wolle Hyundai nicht, dass das offen kommuniziert wird, ist aber nur eine Mutmaßungen meinerseits.
Ich versuche trotzdem am Ball zu bleiben und gebe Bescheid wenn ich was neues zu berichten habe.

Beiträge: 22

Wohnort: Elsdorf

Auto: i30 PDE 1.4T - Intro Modell

  • Nachricht senden

6

Donnerstag, 2. August 2018, 21:14

Das Problem hatte ich im Dezember letzten Jahres schon erwähnt...

"Was ich auch noch hatte, bei gleichbleibender Geschwindigkeit (sagen wir ca. 110km/h auf der AB und im 6.Gang) eine Weile gefahren, und wollte dann zum Bs. jemanden überholen und habe aufs Gas getreten. Erst beschleunigte der Wagen kurz und bremste mich dann wieder aus und es kam nichts. Als würde der Turbo nicht mitkommen?! Beim Erneuten beschleunigen ging es dann aber. Generell bremst Hyundai den Wagen auch ziemlich in der Warmlaufphase aus. Was nicht heißt das ich den Wagen mit hohen Drehzahlen quäle oder stark beschleunige bis der Wagen warm ist. Ich schalte schon früh bei 2.000-2.300 U/min., und wenn man doch mal was mehr Gas gibt, merkt man direkt ein Ausbremsen der Beschleunigung. Wenn der Wagen dann warm ist, ist das nicht mehr der Fall. Hyundai möchte sich ja auch für 5 Jahre absichern nehme ich an."

Ist aber kaum noch aufgetreten und ich habe mittlerweile 28tkm drauf. Ich habe fast das Gefühl, das es davon abhängig welchen Sprit man tankt. Mal geht der Wagen besser, mal schlechter.

Was weiterhin nervt ist die Anfahrschwäche!!! Das ist ein rumgerucke teilw. beim Anfahren. Oder wenn es mal schnell gehen soll beim Anfahren, dann kommt da nix - keine Gasannahme. Werde ich bei der kommenden Inspektion ansprechen.

newblader

Anfänger

Beiträge: 52

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Donnerstag, 2. August 2018, 21:30

Also ich kann wirklich versichern, am Sprit liegt es nicht, dass war auch meine erste Vermutung gewesen. Also alles ausprobieret von 98er über Ultimate und V-Power, natürlich von verschiedenen Tankstellen. Das juckte den überhaupt nicht, was ich für ne Gülle rein geschüttet hatte.

Erst seit dem letzten Werkstatt Besuch und diesem sagen umwobenen Update, ist es weg und auch das Anfahren geht jetzt so wie es soll.
Was natürlich weiterhin nervt, ist die "zwangs Kastration" wenn er kalt ist, aber damit kann ich noch leben. Irgendwie muss Hyundai sich ja absichern.

JogiW

Anfänger

Beiträge: 4

Auto: Hyundai i30 1,4 T-GDI Premium Moon Rock

  • Nachricht senden

8

Donnerstag, 2. August 2018, 21:47

Hallo, bei mir ist es auch so mit dem Leistungsverlust (sporadisch),das anfahren trotz Update lässt zu wünschen übrig.was mir heute aufgefallen ist das beim beschleunigen es aus dem Auspuff räuchert.er läuft seit geraumer Zeit auch sehr hart vom Motor

Bulljard

Schüler

Beiträge: 78

Beruf: Kapitän

Auto: i30 PD 1.4l T-GDI Intro-Edition

  • Nachricht senden

9

Donnerstag, 2. August 2018, 23:40

Naja das der Motor ein ausbremst wenn er noch nicht warm ist find ich voll ok und stört mich kaum. Ist eh kacke wenn man grad startet und direkt voll durchdrückt... Aber wenn man schon locker ne halbe Stunde unterwegs ist und man mal jemanden überholen will und auf einmal steigt der Turbo aus ist das schon echt nervig und vor allem auch gefährlich!

Andere Sachen habe ich auch schon getankt da ich auch so eine Ahnung hatte das es daran liegen könnte aber leider Fehlanzeige. Anfahrschwäche ist bei mir garnicht mehr vorhanden. Außer esp usw ist noch an und man will fix los dann nimmt er viel viel Leistung raus. Aber mit esp usw aus kein Problem.

Hab eher das Gefühl das es an der Temperaturen liegt. Jetzt im Sommer hab ich das Problem häufig (eigl jeden Tag min 1x) im Winter war das eher 1x pro Woche...

10

Freitag, 3. August 2018, 06:06

Das klingt nach AGR-Ventil, bis Hyundai dafür ein Update bringt dauert es bestimmt - war damals beim Diesel 1.4 CRDI auch so. :winke:

Polytox

Anfänger

Beiträge: 16

Auto: Hyundai i30 Fastback

  • Nachricht senden

11

Freitag, 3. August 2018, 08:09

@Bulljard deshalb habe ich die Außentemperatur mal dazu geschrieben. Mein Fahrzeug steht ab heimkommen bis Abfahrt am morgen in der Garage. Dort hat es eigentlich nie mehr als 25 Grad, selbst wenn draußen 40 im Schatten sind.
Gestern morgen dann Problem bei 19° Außentemp. Ich sehe bei den Temperaturen keine Konsistenz.
Gestrige Heimfahrt bei 36° hatte absolut 0 Aussetzer.
Spätere Fahrt bei noch circa 29° hatte wieder einen Aussetzer.
Motor jeweils warm und bereits über 20 Minuten gelaufen.

Saarlodri

Anfänger

Beiträge: 29

Wohnort: Thalexweiler

Auto: I30 Kombi 1.4T-GDI ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

12

Freitag, 3. August 2018, 09:40

Ich habe jetzt knapp 11000 km drauf und der Leistungsverlust hatte ich schon bei allen Temperaturen. Am meisten ist es bei mir in der Warmlaufphase (Öltemperatur) aber auch nach 200 km Autobahnfahrt ist es schon aufgetreten.
Ich hoffe nur das es durch einen neuen Turbo behoben wird, bekomme da immer mehr zweifel.
Gr Andreas

Bulljard

Schüler

Beiträge: 78

Beruf: Kapitän

Auto: i30 PD 1.4l T-GDI Intro-Edition

  • Nachricht senden

13

Freitag, 3. August 2018, 18:51

Hm OK Polytox schade :/ wie gesagt hab so das gefühl das es bei kälteren Temperaturen besser läuft :/ Wunschdenken...
In 1.500km muss ich zur 2 Inspektionen (30k). Da werde ich das nochmal alles ansprechen. Vll kann ich die ja überzeugen mal das AGR Ventil zu wechseln. Ist eigl kein großer Aufwand. Aber ihr wisst ja selber wie das so ist wenn man dem autohaus sowas vorschlägt xD kann man auch mit ner Wand sprechen.

14

Sonntag, 5. August 2018, 11:03

Ich habe das Problem mit dem Leistungsverlust ebenfalls. Bei der Erstinspektion hat man im Autohaus festgestellt, dass der Turbo auch Öl mit in den Motor bläst. Turbo wurde dann bestellt, ist aber leider auch noch nicht geliefert.... Vörläufiger Termin (ohne Gewähr) 11.8.

JogiW

Anfänger

Beiträge: 4

Auto: Hyundai i30 1,4 T-GDI Premium Moon Rock

  • Nachricht senden

15

Sonntag, 5. August 2018, 15:18

Hallo bakerman,

hast du auch festgestellt, dass es beim Beschleunigen aus dem Auspuff leicht räuchert? Mein Ölverbrauch lässt auch zu wünschen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (5. August 2018, 15:47)


16

Sonntag, 5. August 2018, 15:54

Da habe ich nicht drauf geachtet. Der Meister hat aber schwarze Spuren im Auspuff erkannt, was dann ja auf Ölverbrennung hindeutet.
Daraufhin haben sie den Schlauch vom Turbo zum Motor hin abgenommen und dort war dann schon eine Ölpfütze zu sehen.
Mein Ölverbrauch war eigentlich nicht so extrem: auf 10.000 km habe ich einen Liter nachgekippt.

alsk1

Fortgeschrittener

Beiträge: 334

Auto: Hyundai i30 Fastback Style, 1,4 T-GDI, Navi-Paket, Voll-LED Paket, 18", Moon Rock

  • Nachricht senden

17

Sonntag, 5. August 2018, 18:00

Mein Auspuff ist auch schwarz. Ölverbrauch auch knapp 0,75l/10.000km. Ebenfalls sporadischer Leistungsverlust.
i30 Fastback 1.4T-GDI, EZ 01/2018.
Meinem Vertragspartner ist lt. dessen Aussage nichts bekannt bzgl. diesem Problem.

18

Sonntag, 5. August 2018, 18:06

Dann mach doch mal den Schlauch ab und kuck in den Stutzen vom Turbo. Das Öl war dort bei mir nicht zu übersehen....
Ich vermute mal, dass es eine "schlechte Serie" der Turbos gab. Das würde auch erklären, warum sie als Ersatzteil nicht zur verfügung stehen.

newblader

Anfänger

Beiträge: 52

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Sonntag, 5. August 2018, 23:33

Ich habe auch einen schwarzen Auspuff, aber kein Öl im Turbo und auch der Ölverbrauch ist extrem niedrig. Ich würde jetzt nicht unbedingt alles am Auspuff fest machen, aufgeladene Turbo-Benzin-Direkteinspritzer Rußen nämlich auch ganz schön (nur feiner als ein Diesel) und dürfen auch mal qualmen.
Wenn ich voll auf dem Gas stehe, hab ich auch eine leichte grau-weiß Wolke hinter mir. Solange er nicht blau qualmt ist alles ok.

KB_MFA

Anfänger

Beiträge: 3

Wohnort: berlin

Beruf: Kaufmann

Auto: Hyundai i30 PD 1.4 GDI 7DCT Premium Voll LED;Lederpaket;Panoramadach;White Sand Metallic

Vorname: Selcuk

  • Nachricht senden

20

Dienstag, 7. August 2018, 14:58

Sporadische Leistungseinschränkung

Ich habe dieses Beschleunigungsproblem schon seit ich den Wagen habe. War auch schon bei Hyundai damit. Sie haben ein Softwareupdate raufgespielt. Gebessert hat sich leider nichts. Beim Anfahren nach dem Abbiegen und Leistungsanforderung beim Beschleunigen streikt das Fahrzeug sporadisch, welches sich zu einem lebensgefährlichen Umstand entwickeln könnte.

Nach dem Update sind mir folgende Sachen aufgefallen:
1. Bei Leistungsanforderung keine Beschleunigung und ein klicken aus dem Motorbereich. Es sind 2 Klickgeräusche hintereinander. Er fährt danach erst träge und dann nimmt das Gas auch gut an
2. Blechernde Geräusche im Motorbereich beim Lastbetrieb. Beim beschleunigen ( Keine Volllast) kommt aus dem Motorbereich ein blecherndes Geräusch. Ich denke es der in dem Moment aktive Turbolader.

Ich habe nach dem erfolglosen Update erneut bei meinem Händler diesbezüglich angefragt. Er meinte "is nunmal so, wir können nichts machen. Wir haben derzeit keine Lösung für das Problem". Ich finde das eine Frechheit von Hyundai. Auto verkauft und schon meint man sich nicht mehr großartig drum kümmern zu müssen. Es müsste schnellstmöglich eine Lösung für dieses (unter Umständen) Lebensgefährliche Problem gefunden werden. Ein Rückruf wäre hier angebracht!

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen