Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 28. November 2017, 13:13

"N" - Launch Control

Bei 3 Probefahrten habe ich es nicht geschafft die Launch Control zu aktivieren ?

Wie geht das ?


2

Dienstag, 28. November 2017, 13:23

Betriebsmittel auf Temperatur bringen, Lenkrad EXAKT! gerade, N-Modus, Kupplung treten, 1. Gang, Gas ohne zu zögern voll durchdrücken... Im Display erscheint eine Meldung und die Drehzahl pendelt sich ein.

Waffeleisen

Schüler

Beiträge: 138

Wohnort: Rhein-Neckar-Kreis

Vorname: Kai

  • Nachricht senden

3

Donnerstag, 30. November 2017, 07:44

Martin: kommst Du mit den Winterschlappen von der Stelle?

Vielleicht sind meine noch zu frisch und das legt sich nach dem Einfahren, derzeit kann ich aber selbst im 2. Gang kann ich nicht voll durchtreten. Die rubbeln sich einfach sinnlos weg :D

4

Donnerstag, 30. November 2017, 07:54

Ich komm mit meinen Michelin Alpin von der Stelle ja. Hab die Launch Control selbst nur an einem Tag ausprobiert.

5

Donnerstag, 30. November 2017, 08:25

meine hankook sind da auch sehr rubbelig xD

6

Montag, 26. Februar 2018, 13:03

Mal ne Frage, welche Winterreifen hast du drauf bzw. welche Größe genau?

THX Micha

PerformaN6

Fortgeschrittener

Beiträge: 195

Wohnort: Bayern

Auto: i30 N Performance

  • Nachricht senden

7

Mittwoch, 28. März 2018, 19:49

Kann es sein, dass es nicht funktioniert, wenn das Lenkrad nicht ganz genau geradeaus steht? Wollte es heute mal ausprobieren, gab aber keine Meldung wie in der Anleitung steht.

Ceed

Super Moderator

Beiträge: 6 918

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

8

Mittwoch, 28. März 2018, 20:52

Jepp, Lenkrad muss gerade stehen, siehe Beitrag #2...

PerformaN6

Fortgeschrittener

Beiträge: 195

Wohnort: Bayern

Auto: i30 N Performance

  • Nachricht senden

9

Mittwoch, 28. März 2018, 21:17

Das Gaspedal muß man scheinbar auch noch richtig schnell durchtreten ums zu aktivieren. Glaub das war mein Fehler.
https://n-cars.net/forums/threads/launch-control.168/

10

Mittwoch, 28. März 2018, 22:09

Auch das steht in Beitrag #2

PerformaN6

Fortgeschrittener

Beiträge: 195

Wohnort: Bayern

Auto: i30 N Performance

  • Nachricht senden

11

Donnerstag, 29. März 2018, 01:01

Naja, ohne zu zögern voll durchdrücken heißt jetzt nicht unbedingt schnell :D aber danke für die Info.