Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

xeno

Anfänger

  • »xeno« ist der Autor dieses Themas

Beiträge: 52

Wohnort: Mainz

Auto: i30 1.6 122PS Benzin EZ 08/2007

  • Nachricht senden

1

Freitag, 3. November 2017, 23:01

Kupplung, Vibrationen im Leerlauf normal?

Hallo,

ich habe ja jetzt einen i30 EZ 08/2007 1,6l 122PS Benziner.

1. Ich finde die Kupplung furchtbar, auch noch in Verbindung mit einem gefühlten Leistungsloch beim Anfahren.
Wobei das auch davon kommen kann, dass ich 1,8l gewohnt war und 1,6 jetzt einfach weniger Drehmoment hat bei den niedrigen Drehzahlen...
Leistungstechnisch sind die 122PS auch echt nicht so wirklich spürbar, fühlt sich eher an wie 75PS (naja, nicht ganz).

Ich fahre das Auto jetzt ein paar Tage und muss mich immer noch bei jedem Anfahren konzentrieren, dass ich ihn nicht abwürge oder einen Satz nach vorne mache...
Es gibt auch irgendwie keinen sauberen Druckpunkt, wo er kuppelt.

Ist das normal? Gewöhnt man sich daran? Ich hoffe es :rolleyes:
Ich höre erstens meistens (laut) Musik beim Fahren und kann den Motor daher nicht hören und zweitens versuche ich immer mit so wenig Gas und Kupplungschleifen wie möglich anzufahren, also schnell einzukuppeln (um die Kupplung zu schonen). Mit so einer unberechenbaren Kupplung macht das echt keinen Spaß...


2. Im Leerlauf vibriert er/schüttelt er sich wie ein Diesel. Sobald man etwas Gas gibt, ist das weg. Leerlaufdrehzahl liegt so bei ca. 600-700 UPM laut Drehzahlmesser. Normal?

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »xeno« (3. November 2017, 23:10)



J-2 Coupe

primus inter pares

Beiträge: 26 374

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Freitag, 3. November 2017, 23:17

Kilometerstand? Wann letzter Kundendienst (Km, Datum)? Marderbiss kann ausgeschlossen werden? Kupplung schon getestet ob sie noch richtig funktioniert?

xeno

Anfänger

  • »xeno« ist der Autor dieses Themas

Beiträge: 52

Wohnort: Mainz

Auto: i30 1.6 122PS Benzin EZ 08/2007

  • Nachricht senden

3

Freitag, 3. November 2017, 23:44

Knapp 95.000km, von der Vorbesitzerin sehr gepflegtes Auto.
Scheckheftgepflegt bei Hyundai bis zu meinem Kauf. Beim Kauf wurde vom Händler (freier Händler) noch eine Inspektion gemacht wobei die üblichen Filter (Luft, Innenraum, Öl), Öl und die ZK gewechselt wurden.

Vom Händler bin ich direkt zum Car Hifi Laden gefahren und da stand er jetzt eine Woche in der Garage (war eine längere Operation...) Seit Mittwoch abend fahre ich damit.

Marder kann ich mir nicht vorstellen, aber wer weiß.

Auf der Bühne vor dem Kauf ist mir nur "langsam zuviel werdender" Rost am Fahrwerk und den Benzinleitungen aufgefallen, da werde ich jetzt schnellstmöglich mal etwas gegen tun, bevor es noch schlimmer wird.

Kupplungstest habe ich vor dem Kauf gemacht in Form von hochdrehen auf 3-4000 UPM und dann im 3. Gang mit Handbremse einkuppeln. Da ist mir nichts negatives aufgefallen. Händler lieben es, wenn man das macht :D

J-2 Coupe

primus inter pares

Beiträge: 26 374

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Freitag, 3. November 2017, 23:52

Ist der i30 denn vor dem HiFi-Einbau ganz normal gelaufen? Nicht daß beim Einbau irgend was "geschossen" wurde...... Ist der Ansaugtrakt dicht, der Luftfilterkasten richtig verschlossen und liegt die Filtermatte richtig herum drinn? Auspuff ist dicht, Lambdas funktionieren? MKL hat bisher auch nicht geblinkt oder geleuchtet?

xeno

Anfänger

  • »xeno« ist der Autor dieses Themas

Beiträge: 52

Wohnort: Mainz

Auto: i30 1.6 122PS Benzin EZ 08/2007

  • Nachricht senden

5

Samstag, 4. November 2017, 00:13

Mir ist auf der 150km Fahr nichts aufgefallen, kann schon gewesen sein, kann aber auch nicht.
Den Motor schau ich mir morgen mal an ob man irgendwas sieht, ich muss da eh noch einiges machen am Auto.

MKL hat nicht geleuchtet. Aber als ich von Hifi Laden weg gefahren bin ging die "ESP off" Lampe an und nicht wieder aus bis zum nächsten Neustart. Seitdem war sie aber nicht mehr an.

J-2 Coupe

primus inter pares

Beiträge: 26 374

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Samstag, 4. November 2017, 00:15

Du hast doch (hoffentlich) 1 Jahr Gewährleistung wenn du beim Händler gekauft hast - oder ist der sehr weit (150km einfach) weg? Wenn nicht, stell dem doch die Karre wieder auf dem Hof, soll der sich die Finger wundschrauben! :thumbsup:

Gruß Jacky

xeno

Anfänger

  • »xeno« ist der Autor dieses Themas

Beiträge: 52

Wohnort: Mainz

Auto: i30 1.6 122PS Benzin EZ 08/2007

  • Nachricht senden

7

Samstag, 4. November 2017, 01:14

oder ist der sehr weit (150km einfach) weg?

Genau so ist es und ich kann auch nicht auf das Auto verzichten wenn es nicht unbedingt sein muss.

Außerdem versuche ich generell erstmal alles selbst zu lösen. Eine Werkstatt o.Ä. ist die allerletzte Option.

Ich habe z.B. auch bisher noch nie eine Inspektion bei einem meiner Fahrzeuge machen lassen (die jetzt war ja kostenlos), da ich da wenig von halte.
Ich habe mir den i30 u.A. wegen dem relativ "wartungsfreien" Motor ausgesucht.

Kann nicht einfach einer schreiben "ja ist normal, hat meiner auch 300.000km lang gemacht!" und "die Kupplung ist ätzend, aber da musst du dich eben dran gewöhnen" ?

Oder muss man den Leerlauf irgendwie anlernen, falls die die Batterie abgeklemmt hatten? Das war bei meinem vorherigen Auto so.
Aber er hält den Leerlauf ja eigentlich optimal, schüttelt sich eben nur ein bisschen.

J-2 Coupe

primus inter pares

Beiträge: 26 374

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Samstag, 4. November 2017, 11:00

Zieh mal den Stecker vom Nockenwellensensor ab, ob sich dann der Motorlauf ändert - wenn nicht, ist der NWS wohl hinüber. Kommt beim i30 gerne mal vor, und ist schnell und günstig wieder zu reparieren.

xeno

Anfänger

  • »xeno« ist der Autor dieses Themas

Beiträge: 52

Wohnort: Mainz

Auto: i30 1.6 122PS Benzin EZ 08/2007

  • Nachricht senden

9

Samstag, 4. November 2017, 14:33

Danke für den Tipp, das werde ich nachher mal ausprobieren.

J-2 Coupe

primus inter pares

Beiträge: 26 374

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

10

Samstag, 4. November 2017, 14:42

Und schau auch gleich nach dem Leerlaufregelventil. :flüster:

Gruß Jacky

xeno

Anfänger

  • »xeno« ist der Autor dieses Themas

Beiträge: 52

Wohnort: Mainz

Auto: i30 1.6 122PS Benzin EZ 08/2007

  • Nachricht senden

11

Samstag, 4. November 2017, 19:14

Siehe Foto, was ist was? Ist das oben am Ventildeckel für die Nockenwellenverstellung und unten der Sensor?
Das mit dem Leerlaufregelventil hab ich zu spät gelesen, wo sitzt das? An der Drosselklappe?
Danke!

Komischerweise lief er vorhin etwas ruhiger im Leerlauf weil die Leerlaufdrehzahl höher war.
Man kann sich das "Problem" So vorstellen wie wenn man im Stand die Klimaanlage anschaltet, die Drehzahl sinkt und er sich dann etwas "abmühen" muss.
»xeno« hat folgendes Bild angehängt:
  • DSC_0466b.JPG

12

Samstag, 4. November 2017, 21:01

Ich kann die zumindest die Kupplungsthematik bestätigen, ist bei meinem 1.4er auch so, und scheinbar generell bei allen i30 FD mit Benziner.
Ja man gewöhnt sich daran - aber wirklich angenehm ist die Kupplung nie. Du wirst dich die ersten 10.000km beim Bergauf Anfahren anfühlen wie ein Fahranfänger, glaub mir. Ich hab nun 40.000km runter (in knapp 1 1/2 Jahren), schön langsam klappts in fast jeder Situation, aber auch nicht überall. Ich versuche ebenfalls so wie du mit extrem niedriger Drehzahl anzufahren, und erst bei komplett geschlossener Kupplung Last zu geben. Das ist bei den FD's dank dem nervösen Gaspedal und der ungenauen plötzlichen Kupplung extrem schwer. Da du aber nen 2007er hast fällt dir das nervöse Gaspedal weg, der hat noch einen Seilzug. Somit hast du nur noch die nervöse Kupplung. Eventuell gewöhnst du dich ja schneller dran ;)

Zum Motorschütteln kann ich nichts sagen da ich den 1.4er hab, mir wäre im Internet aber nichts "bekanntes" dazu bekannt - im Gegensatz zu der Kupplungsthematik. Der obere Stecker am Bild ist die Steuerleitung für die Zündspulen, der untere könnte NWS sein - ich weiß es aber nicht. Das kannst du im Internet aber mit diversen EPC data Abbildungen sicher herausfinden!

xeno

Anfänger

  • »xeno« ist der Autor dieses Themas

Beiträge: 52

Wohnort: Mainz

Auto: i30 1.6 122PS Benzin EZ 08/2007

  • Nachricht senden

13

Sonntag, 5. November 2017, 20:31

Vielen Dank für deine Antwort ;)
Trotz Seilzug finde ich das Gaspedal auch doof, das hat irgendwie eine kleine Verzögerung und ist so leichtgängig, dass man gar keine Rückmeldung am Fuß bekommt, wie viel Gas man gibt... Anfahren am Berg ist wirklich kein Spaß und ich hab ihn schon ein paar mal abgewürgt an Ampeln usw :(
Aber damit werde ich dann wohl leben und klar kommen müssen.
Ist schon ein kleines Bisschen besser geworden als am Anfang...

Aha, Steuerleitung Zündspulen erklärt, warum er sofort ausgegangen ist, als ich den Stecker gezogen habe :D

Bei dem anderen Stecker ist gar nichts passiert. Ist das dann ein Hinweis, dass der NWS defekt ist? Wie verhält sich der Motor normalerweise wenn man bei intaktem NWS den Stecker zieht? Müsste dann ein Fehlercode im System sein?

Da ich jetzt endlich mal ein Auto mit OBD Schnittstelle habe, werde ich mir demnächst natürlich ein Auslesegerät zulegen und mal nachschauen ;)

Wenn er kalt ist oder kurz nach dem Starten gibt es kein Problem. Erst wenn er warm ist und die Leerlaufdrehzahl reduziert ist, schüttelt er sich.
Es könnte ja auch sein, dass das bei dieser Drehzahl einfach normal ist? Wobei ich finde, der Motor vibriert ingesamt ganz schön stark bei niedrigen Drehzahlen.

Sollte der nicht eigentlich besonders laufruhig sein, durch die Offset-Kurbelwelle bei dem Gamma Motor?

Ähnliche Themen