Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

newblader

Schüler

Beiträge: 71

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

221

Samstag, 26. Mai 2018, 21:54

Diese Phänomen habe ich an meinem Intro auch, tritt bei mir aber mittlerweile öfter auf. Gelaufen hat er jetzt knapp 10.000km.

Beispiel: ich stehe an einer Kreuzung und biege rechts in eine 70er Zone ein, um dort die nächste Ampel, noch bei grün zu "erwischen", muss ich etwas mehr beschleunigen.
Also anfahren im 1. Gang, bis ca. 2000 Umdrehung und dann ab in den zweiten, Gaspedal Richtung Vollgas und der i30 geht los, dann bei so 2500-3000rpm, ein ruck und der Vortrieb ist weg, keine Leistung mehr, er beschleunigt zwar noch, dass fühlt sich dann aber eher an, als würde man in einem 45PS Corsa sitzen.

Motor natürlich vorher schon so ca. 25-30km warm gefahren.
Das selbe Problem, konnte ich auch schon öfters beim überholen beobachten. Man schaltet vom 6. in den 4. gibt Gas und dann mitten im Überholvorgang, peng Leistung weg und nichts geht mehr.

Dachte bisher immer, das wäre normal und würde vom Steuergerät kommen um den Motor zu schützen, wie dieser super tolle Schutz, wenn er morgens kalt ist und nicht vom Fleck kommt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »newblader« (26. Mai 2018, 22:49)



Saarlodri

Anfänger

Beiträge: 53

Wohnort: Thalexweiler

Auto: I30 Kombi 1.4T-GDI ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

222

Samstag, 26. Mai 2018, 23:29

Danke für eure Antworten. Bin erst mal froh, nicht alleine mit dem Problem zu sein. Fühlte mich bisher auch nicht ernst genommen von meinem Händler mit diesem Problem. Dabei finde ich das sicherheitsrelevant, habe vor kurzem einen Überholvorgang abbrechen müssen, da auf einmal keine Leistung mehr da war.

Übernächste Woche werde ich eine Probefahrt mit dem Meister und angeschlossenem PC machen, habe jetzt schon Angst vor dem Vorführeffekt :rolleyes:

Auf meine Frage, das er mal bei Hyundai nachfragen könnte ob da was bekannt ist, ist er leider nicht eingegangen.

Gr Andreas

alsk1

Fortgeschrittener

Beiträge: 412

Auto: Hyundai i30 Fastback Style, 1,4 T-GDI, Navi-Paket, Voll-LED Paket, 18", Moon Rock

  • Nachricht senden

223

Samstag, 26. Mai 2018, 23:39

Was für Baujahre (Zeitraum) haben die hier genannten "Problemkinder"?

Saarlodri

Anfänger

Beiträge: 53

Wohnort: Thalexweiler

Auto: I30 Kombi 1.4T-GDI ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

224

Samstag, 26. Mai 2018, 23:47

Mein i30 Kombi wurde im Dezember ausgeliefert.

skl

Anfänger

Beiträge: 18

Wohnort: Fürth

Beruf: Seit 30 Jahren das gleiche

Auto: I30N

Vorname: Horst

  • Nachricht senden

225

Sonntag, 27. Mai 2018, 08:26

Nach dem mein Auto in die Werkstatt geschleppt worden ist, wurde der Filter erneuert und der Ansaugtrakt bis zum Turbo auf fremd teile untersucht. Laut denen alles OK. Vom Serviceleiter weiß ich das der Filter zu Hyundai zur Untersuchung gesendet wird, da so was noch nicht vorgekommen ist. Ich sagte dann bei der Abholung meines Auto etwas scherzhaft das ich jetzt alle 1000km den Filter überprüfen werde. Er antwortete mit einen Lächeln das ich das machen kann, er aber nicht glaubt das so was noch mal vorkommt.

Gestern war Familie zu Besuch. Dann natürlich Geschichte mit Filter erzählt und diskutiert. Dann als Anschauungsobjekt neuen Filter ausgebaut, um eigentlich vorzuführen, was los war, und dann folgendes entdeckt.



Nach eineinhalb Wochen im Einsatz geht der schon wieder kaputt ;( Es wundert mich das ich scheinbar der einzige bin mit diesen Problem.

newblader

Schüler

Beiträge: 71

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

226

Sonntag, 27. Mai 2018, 09:26

@alsk1
Meiner ist Baujahr 01/17 und hatt(e) bisher fast alle bekannten Probleme. LEDs schwarzer Balken, hängende Türgriffe, irgendein metallisches schlagen beim Gas geben, sporadischer Leistungsverlust beim beschleunigen, öftere Ausfälle von Frontradar und Kamera.

Langsam nervt es.

J-2 Coupe

primus inter pares

Beiträge: 26 144

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

227

Sonntag, 27. Mai 2018, 10:12

@skl - Ein Montagefehler ist wohl ausgeschlossen, da beim Luffi auch kaum möglich, oder?

228

Sonntag, 27. Mai 2018, 10:43

@Saarlodri
Hi Andreas!

Habe das gleiche Problem mit meinem 1,4 T-GDI Kombi aus dem Juli 2017 und werde damit demnächst auch beim Händler vorstellig.

Gruß aus Neinkeije
Patrick

alsk1

Fortgeschrittener

Beiträge: 412

Auto: Hyundai i30 Fastback Style, 1,4 T-GDI, Navi-Paket, Voll-LED Paket, 18", Moon Rock

  • Nachricht senden

229

Sonntag, 27. Mai 2018, 10:55

Habt ihr mit dem sporadischen Leistungsverlust alle schon das Update für die Anfahrschwäche installiert?

230

Sonntag, 27. Mai 2018, 11:56

Der schlagartige Abfall der Leistung in Verbindung mit nem plopp klingt nach öffnen der wastegate Klappe. Ob sich die wastegate Dose nun öffnet weil sie mechanisch den Druck nicht halten kann, oder aber die Software ihr das sagt, wäre interessant zu wissen. Genauso kann ein Fehler Beil Schubumluftventil (bekannt als blowoff) vor liegen.

Oder es gibt eine Undichtigkeit in der Verdichter Seite (vom Turbo bis zur drisselklappe), so das der Turbolader immer etwas zu viel Druck aufbaut und es somit zur Ladedrucke Überschreitung kommt (gibt aber eine Fehlermeldung)

Saarlodri

Anfänger

Beiträge: 53

Wohnort: Thalexweiler

Auto: I30 Kombi 1.4T-GDI ; Toyota yaris 1.4 D4-D

Vorname: Andreas

  • Nachricht senden

231

Sonntag, 27. Mai 2018, 12:12

@alsk1
Laut meinem Händler ist die Software auf allen Steuergeräten auf dem aktuellen Stand.

newblader

Schüler

Beiträge: 71

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

232

Sonntag, 27. Mai 2018, 19:38

Bei mir ebenfalls auf dem aktuellsten Stand.

Ich glaube, ich werde mal einen Versuch mit Super+ starten, bisher hab ich immer nur 95er getankt. Vielleicht, kommt es in manchen Situationen dazu, dass der Sprit zu früh zündet und er über den Klopfsensor dann Zündung zieht. Würde zumindest den plötzlichen Leistungsverlust erklären.

Ich hatte mal etwas ähnliches bei meinem Polo WRC, dort hat er im oberen Drehzahlbereich, sehr schlecht beschleunigt, nachdem ich dann wieder Super+ getankt hatte, war es weg.

Hier war es aber auch so, dass VW explizit gesagt hat: Benzin mit mindestens ROZ 98, alles darunter kann zu Leistungsverlust führen. War damals der alte 2.0TSI, der halt noch 98er brauchte.

JogiW

Anfänger

Beiträge: 4

Auto: Hyundai i30 1,4 T-GDI Premium Moon Rock

  • Nachricht senden

233

Sonntag, 27. Mai 2018, 20:15

Hallo bin neu hier habe auch die Probleme mit dem Leistungsverlust so langsam nervt die Karre weil das quietschen und der hohe Ölverbrauch wahrscheinlich normal ist,meinen Händler kann man auch in der Pfeife rauchen

alsk1

Fortgeschrittener

Beiträge: 412

Auto: Hyundai i30 Fastback Style, 1,4 T-GDI, Navi-Paket, Voll-LED Paket, 18", Moon Rock

  • Nachricht senden

234

Sonntag, 27. Mai 2018, 21:20

ROZ98 kann aber keine Lösung sein, dann ist eher ein Klopfsensor Defekt. Anders könnte ich mir das dann nicht erklären
Aber ein Test ist es wert.

newblader

Schüler

Beiträge: 71

Wohnort: Gelsenkirchen

Beruf: IT-Systemelektroniker

Auto: Hyundai i30 [PD] 1.4 T-GDI

Vorname: Kai

Verbrauch: Spritmonitor.de

  • Nachricht senden

235

Sonntag, 27. Mai 2018, 21:45

Ich denke mal, dass sich auch mit 98er nichts ändern wird, aber für den Fall das es dann doch weg sein sollte, ist das ne ganz schwache Vorstellung.

Langsam nerven diese permanenten Kleinigkeiten wirklich, ich bekomme jetzt hinten rechts noch einen neuen Gurt, da der alte verkehrt eingebaut wurde im Werk und sich jetzt gedreht hat.....

Beiträge: 224

Auto: I30 PD premium,Mercedes GLS & S500e

  • Nachricht senden

236

Sonntag, 27. Mai 2018, 22:52

Also bei meinem i30 wurde bis jetzt keiner der Mängel ausgebessert. Es heißt dauernd "Es ist stand der Technik" oder Hyundai hat noch nicht reagiert nach einem Jahr.

Bzgl. des Sprits.
Bei meinem i30 wird dauernd nur Super E10 getankt und es existiert keine Probleme mit dem Motor oder sonstiges.

237

Montag, 28. Mai 2018, 00:42

Wenn „so viele“ diese Phänomen haben, gehe ich fast schon von einem Software Fehler aus. Das parallel bei mehreren Leuten der selbe Hardware Fehler auftritt, ist ehr gering

238

Montag, 28. Mai 2018, 08:07

Beispiel: [...]
Also anfahren im 1. Gang, bis ca. 2000 Umdrehung und dann ab in den zweiten, Gaspedal Richtung Vollgas und der i30 geht los, dann bei so 2500-3000rpm, ein ruck und der Vortrieb ist weg, keine Leistung mehr, er beschleunigt zwar noch,
[....]
Das selbe Problem, konnte ich auch schon öfters beim überholen beobachten. Man schaltet vom 6. in den 4. gibt Gas und dann mitten im Überholvorgang, peng Leistung weg und nichts geht mehr.
Das Problem habe ich mit meinem Automatik auch. Habe den 10/2018 bekommen.
Passiert jedoch nur in niedrigen Gängen bzw. beim Anfahren an der Ampel.

Karlheinz

Fortgeschrittener

Beiträge: 386

Wohnort: Klagenfurt, Kärnten

Beruf: schon URLAUBER

Auto: ix20 1,4 90 PS Benziner Eoropapaket Bj.07.2013

Vorname: heinzi

  • Nachricht senden

239

Montag, 28. Mai 2018, 08:30

10.2018 der Zukunft voraus, auch nicht schlecht

LG Heinzi

240

Montag, 28. Mai 2018, 12:16

Kupplung rutscht 5.- 6. Gang

Hallo Hyundai Freunde,

habe heute einen Termin beim Service gemacht. 2000 km nach der ersten Inspektion merke ich wie die Kupplung in den höheren Gängen zu rutschen scheint. Wahrscheinlich ein Dichtungsproblem. 1.0 T-GDI, Schade hatte bisher keine Probleme.

Zur Zeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Ähnliche Themen