Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

AndyBo

Anfänger

  • »AndyBo« ist der Autor dieses Themas

Beiträge: 37

Wohnort: Peine

Auto: i40cw Fifa Gold

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Dienstag, 19. September 2017, 07:31

Turboaussetzer beim 1.0 TGDI

Moin liebe Gemeinde,

nach dem ich seit Jahren mit meinem i40 zufrieden bin, haben wir uns einen i30 Kombi (PDE) mit der 1.0 T-GDI Maschine für meine Frau zugelegt.

Nun spinnt der Motor sporadisch seitdem wir damit vom Hof sind, Fehler P0299 (Ladedruck zu gering) und der Turbo ist aus. Mein Händler hat den Fehler einmal live mitbekommen und seit dem ist von denen nach Austausch des Ladedrucksensors Ruhe. Das Problem tritt aber weiterhin auf. Nun kommt eine so qualifizierte Aussage wie "Wir können nichts machen, wenn wir den Fehler nicht reproduzieren können". Lange Rede kurzer Sinn, ich bin gefahren und gefahren mal kam der Fehler, mal nicht.

Nun habe ich angefangen, ein wenig "Druck" zu machen, so dass das ganze bei meinem Händler Chefsache wurde (ob das nun gut ist oder nicht sei mal dahin gestellt...) HMD ist auch kontaktiert worden und man glaubt es kaum, vom HMD Außendienst kommt die Aussage "wir können nichts machen, da muss der Kunde den Fehler vorführen oder mit leben...) Bei solchen Aussagen ruhig zu bleiben ist echt eine Leistung X(

Nun zu der eigentlichen Frage: Hat noch jemand das Problem, dass das Auto "stottert" beim Beschleunigen? (Fühlt sich an wie Zündaussetzer)

Der Fehler mit dem Turbo ist im übrigen unabhängig von Motortemperatur und Witterungseinflüssen und ist temporär, nach Neustart des Motors ist erstmal wieder alles gut und der Fehler gelöscht.


pfann

der, der den längsten hat

Beiträge: 1 358

Wohnort: Erftstadt

Beruf: *****double in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Dienstag, 19. September 2017, 08:17

Kaum vorzustellen, dass der Fehler nicht im Fehlerspeicher gespeichert wird? An deiner Stelle würde ich bei auftreten des Fehlers mit dem Handy abfilmen.

AndyBo

Anfänger

  • »AndyBo« ist der Autor dieses Themas

Beiträge: 37

Wohnort: Peine

Auto: i40cw Fifa Gold

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Dienstag, 19. September 2017, 08:50

Es gibt sogar ein Video mit Fahrerkommentaren dazu. Der Fehler ist beim Auftreten zwar im Fehlerspeicher und lässt sich auch über ODB auslesen, wird aber nicht im FF gespeichert und ist somit weg wenn der Motor aus war. Die MIL leuchtet erst gar nicht.

Die Aussetzer lassen eigentlich auf ein Problem bei der Zündung schließen, das Problem mit den Zündspulen vom Vorgänger sollte es jedoch nicht sein.

Ähnliche Themen