Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Holzwurm1« ist der Autor dieses Themas

Beiträge: 990

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

1

Donnerstag, 17. August 2017, 08:24

Scheibenreinigungsanlage oder so ähnlich ;-)

Hallo zusammen,

ich habe den Effekt, dass bei meinem Hyundai sowohl vorne als auch hinten kein Wischwasser mehr raus kommt.
Die Scheibenwischer funktionieren noch ganz normal.
Hat die Pumpe eine eigene Sicherung? Ich hab gestern in meinem Bordbuch geschaut aber nur die Sicherungen für die Scheibenwischer gefunden :denk: Hat irgendjemand ne Idee?
Bei meinem Glück ist die Pumpe bestimmt komplett hin, gut das der Vorratsbehälter so leicht zugänglich ist :auweia:


airliner

komischer Vogel

Beiträge: 1 115

Wohnort: Wismar

Beruf: Renteneinzahler

Auto: Santa Fe (DM) 2.2 CRDi, i20 (PBT) 1.4

Vorname: Florian

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Donnerstag, 17. August 2017, 08:40

Hörst du denn noch ein leises Surren, wenn du die Waschanlage betätigst? Mit etwas Glück ist nur ein Schlauch abgeklemmt und/oder der Tank einfach leer ohne dass die dich die Leuchte im Kombiinstrument anspringt.

sin-4711

Fortgeschrittener

Beiträge: 201

Wohnort: Köln

Auto: i20 (GB - 2017) 1.2 Trend

  • Nachricht senden

3

Donnerstag, 17. August 2017, 08:53

Hatte ich vor ein paar Monaten, die Pumpe war hinüber und wurde auf Garantie getauscht.

  • »Holzwurm1« ist der Autor dieses Themas

Beiträge: 990

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

4

Donnerstag, 17. August 2017, 09:09

Nein da ist leider kein Geräusch mehr, das hatte ich schon gecheckt.Wasser ist drinne, das muss ich bei meinem noch manuell checken. Da läuft auch nix raus oder so...Hab auch schon an nen Marderbesuch gedacht, habe ich ab und zu. Aber dieser Mistbehälter ist so ätzend verbaut. Da muss bestimmt der Kotflügel vorne ab.
@sin-4711Mit Garantie ist bei mir leider nicht mehr. ;(

Ceed

Super Moderator

Beiträge: 7 204

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

5

Donnerstag, 17. August 2017, 10:01

Da muss kein Kotflügel ab... Nimm das Rad runter, schraub die Radhaus-Innenverkleidung lose und du kommst an Behälter und Pumpe

  • »Holzwurm1« ist der Autor dieses Themas

Beiträge: 990

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

6

Donnerstag, 17. August 2017, 11:05

Ceed keine Sorge ich mache das nicht.
Da muss ne Werkstatt dran.
Kannst du mir sagen ob die Pumpe in dem Tank sitzt oder extra?

Ceed

Super Moderator

Beiträge: 7 204

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

7

Donnerstag, 17. August 2017, 11:27

Die sitzt außen am Tank.