Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 18. März 2011, 11:29

An kalten/nassen Tagen.......

Mir ist aufgefallen, das wenn es feucht und regnerisch ist ( z.B. Nieselregen) und mein I20 "kalt" ist nimmt er auf den ersten ac: 500 Metern kein Gas an :( meistens an der ersten Ampel, geht der Motor beim beschleunigen aus.

An normalen Tagen ( trocken,warm) läuft alles perfect.

Woran kann das pls liegen ? der Wagen hat jetzt nichtmal tausend Kilometer runter.

Grüsse


HyundaiGetz

Fortgeschrittener

Beiträge: 516

Wohnort: Arnsberg

Beruf: staatl. geprüfter Betriebswirt

Auto: Audi A1 1.2 TFSI Ambition

Vorname: Fabian

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Freitag, 18. März 2011, 11:58

RE: An kalten/nassen Tagen.......

Hat mein i20 auch. Mal stärker, mal schwächer. Hab ich in der Werkstatt bereits angesprochen, konnte allerdings kein Fehler gefunden werden. Ich tippe mal, es hat was mit der Umstellung auf die Euro-5 Abgasnorm und die daraus entstandene veränderte Motorelektronik zu tun.

Hat übrigens auch nichts mit dem Kilometerstand zu tun, mein i20 hat etwas über 13.000 km gelaufen.

RolandQ

Anfänger

Beiträge: 41

Wohnort: Mönchengladbach

Beruf: kfm.Angesteller

Auto: Hyundai i10-Mod.2011

Vorname: Roland

  • Nachricht senden

3

Freitag, 18. März 2011, 11:59

RE: An kalten/nassen Tagen.......

Hallöchen! Scheinbar ein generelles Problem bei den aktuellen Fahrzeugen. Mein i10 hat dieses Phänomen auch, ist seit heute auch auf unbestimmte Zeit in der Werkstatt, weil das nicht der einzige Fehler ist... (siehe meinem Beitrag in Kategorie "i10" -> i10 mit werkseitigen Mängeln...

:prost:

4

Dienstag, 22. März 2011, 20:49

RE: An kalten/nassen Tagen.......

Zitat

Original von Apone
Mir ist aufgefallen, das wenn es feucht und regnerisch ist ( z.B. Nieselregen) und mein I20 "kalt" ist nimmt er auf den ersten ac: 500 Metern kein Gas an :( meistens an der ersten Ampel, geht der Motor beim beschleunigen aus.

An normalen Tagen ( trocken,warm) läuft alles perfect.

Woran kann das pls liegen ? der Wagen hat jetzt nichtmal tausend Kilometer runter.

Grüsse


Meiner macht das seit 2 Jahren, ein i20 1.4. Leider konnte der Fehler bis heute nicht gefunden werden. Eigentlich hatte ich vor, den Wagen gegen einen 1.2 mit 78 PS zu tauschen (Eine Probefahrt bei kalten Motor war ok).
Aber wenn ein ähnlicher Fehler jetzt auch bei dieser Maschine auftritt?
Auch über den Einbau einer Standheizung habe ich nachgedacht, da es die billigste Variante gegenüber einen Neukauf (wegen Wertverlust) ist.
Aber das Risiko, noch mal so eine Gurke zu kaufen, ist mir doch zu groß. Ich werde wohl den Hersteller wechseln.

Vielleicht hilft folgender Rat, um beim Anfahren kurzfristig besser damit klar zu kommen: Solange die Leerlauf-Drehzahl über 1000 U. im kalten Zustand ist (in der kälteren Jahreszeit ist das einfacher), kann man auch ganz gut anfahren, ohne Gas zu geben. Nach dem Einkuppeln nicht zuviel Gas geben, wenn man nach dem Kaltstart nur wenige 100 m gefahren ist, sonst ruckelt der Motor oder man hat Aussetzer. Zuviel Gas wird eh nicht angenommen und führt nicht zu schnellerer Beschleunigung.

Betätigt man dagegen das Gaspedal und gibt man z.B. zuwenig Gas beim Anfahren, läuft man Gefahr, dass beim Einkuppeln der Motor abstirbt (Drehzahl beim Einkuppeln bei 2000-1500 U und darunter).

Anfahren mit hoher Drehzahl (ab 2000-2500 U) läßt die Kupplung heftig schleifen, geht immer, aber das ist nicht gerade verschleißarm. Aber Dosierbarkeit ist kaum vorhanden und kleinste Gaspedalbetätigungen führen im kalten Zustand eben zu sehr hohen Drehzahlen.
Anschließend wird das Zuviel beim Gasgeben nach dem Einkuppeln aber nicht vom Motor verwertet: Ruckeln und Ausetzer sind gelegentlich kurz nach dem Einkuppeln die Folge.

Alternativ: 1 bis 2 Minuten je nach Aussentemp. warmlaufen lassen, bevor man losfährt. Dann ist das Anfahren bei der 1. Ampel viel einfacher und das Ruckeln nicht mehr so intensiv oder sogar weg. Im Sommer bei über 20 Grad eigentlich immer. Dann kann man sich das Warmlaufen lassen auch sparen.
Aber in der restlichen Jahreszeit: Die ersten paar 100m sind immer kritisch. Nicht nur beim Anfahren und Einkuppen wenig Gasgeben, sondern auch während der Fahrt auf den ersten 200-500m, sonst ruckelt oder knallt es gelegentlich.
Der Effekt ist nicht vorhersagbar. Vor 2 Wochen hatte ich Ruhe und letzte Woche war es wieder extrem. Trotz vergleichbarer Aussentermperaturen und Witterung.

engelwelten

unregistriert

5

Sonntag, 27. März 2011, 10:58

RE: An kalten/nassen Tagen.......

Hallo,

ich hab den i 20 1.2 von 2009 der läuft ohne Probleme. Weder hier in Schleswig Holstein (OH) noch in Bayern (OA) hat er bei Nieselregen, Frost oder der gleichen Probleme. Ist wohl wirklich ein Problem der neuen Fifa-WM Edition.

LG
Dana

6

Montag, 25. Juli 2011, 11:08

RE: An kalten/nassen Tagen.......

hallo zusammen,

das mit dem kalten/feuchten wetter habe ich leider auch bei meinem i20 ... hat einer von euch dabei schon mal das kurze, einmalige aufflackern der motorleuchte gehabt ?? oder muss ich befürchtet, das es ein anderes problem ist ??? bei diesem "dollen" sommer mit 9° und starkregen scheint meiner garnicht klar zu kommen ... ;(

lg
sabine

i-zwanzig

Schüler

Beiträge: 59

Wohnort: Herne/NRW

Beruf: Lkw Fahrer

Auto: i20,Audi 80 B4 5Zylinder

  • Nachricht senden

7

Montag, 25. Juli 2011, 15:27

RE: An kalten/nassen Tagen.......

Hallo,
zu diesem Thema ist ja vor kurzem schonmal ein Thread ''Leistungsloch'' eröffnet worden, dort schrieb ich das ich dieses Problem auch an meinen i20 1,2 habe.
Dann aber hab ich mir mal die Bedienungsanleitung durchgelesen und fand da eine stelle in dem ausdrücklich empfohlen wird, das Auto mind. für 10 sek. bei kaltem Motor im Leerlauf laufen zu lassen.
Seit dem ich das befolge, hab ich festgestellt das die Aussetzer so gut wie gar nicht mehr vorkommen.

Gruß

8

Montag, 25. Juli 2011, 15:54

RE: An kalten/nassen Tagen.......

hallo,

danke für die schnelle antwort ... ich hatte einige threads durch, allerdings keinen der so 100%ig passte, außer dieser ...

... okay, dann versuche ich das auf alle fälle aus ... vllt. war ich heute morgen einfach zu "stürmisch" ... :D ... wenn einer der "warnleuchten" angeht, wird man bzw. frau halt "hellhörig" ...

lg
sabine