Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Alpha-Wolf

Fortgeschrittener

  • »Alpha-Wolf« ist der Autor dieses Themas

Beiträge: 232

Wohnort: Bayern

Auto: i20 & i30 cw

Vorname: Markus

  • Nachricht senden

1

Donnerstag, 10. Februar 2011, 17:21

Aufwärmphase Motor 10 sec.

Hallo zusammen,

hab gerade die Bedienungsanleitung vom i 20 durch.
Hab da was gefunden, das sich in meinen Augen etwas wiederspricht und das ich so noch nicht gehört habe.
Zitat:
Denken sie daran: Ihr Fahrzeug benötigt keine extra Aufwärmephase.
Nachdem der Motor gestartet wurde,lassen sie den Motor 10 bis 20 Sekunden laufen,bevor sie den Gang einlegen.Bei sehr kalten Temperaturen lassen sie dem Motor etwas mehr Zeit.

Was meinen die mit "keine extra Aufwärmephase" und dann soll ich dem Motor doch einige Sekunden Zeit geben.
Wie schauts bei euch aus, achtet ihr darauf?

Mfg Markus


2

Donnerstag, 10. Februar 2011, 17:36

RE: Aufwärmphase Motor 10 sec.

Hallo Markus,
die 10 - 20 Sekunden Motorlaufzeit in kaltem Zustand sind keine Aufwärmphase. Ich meine das dient nur dazu den Motor gut durchzuölen, was mit kaltem, zähem Öl ein paar Sekunden dauern kann. Würde man nach dem Kaltstart sofort mit hoher Drehzahl losfahren, könnte mangels Ölfilm erhöhter Verschleis auftreten.
Gruß Hacky

Alpha-Wolf

Fortgeschrittener

  • »Alpha-Wolf« ist der Autor dieses Themas

Beiträge: 232

Wohnort: Bayern

Auto: i20 & i30 cw

Vorname: Markus

  • Nachricht senden

3

Donnerstag, 10. Februar 2011, 18:02

RE: Aufwärmphase Motor 10 sec.

Achso, das müsste dann ja eigentlich bei jedem Auto der Fall sein, hab ich noch nie draus auf gepasst.

Mfg

4

Dienstag, 1. März 2011, 20:24

RE: Aufwärmphase Motor 10 sec.

Zitat

Original von Alpha-Wolf
Achso, das müsste dann ja eigentlich bei jedem Auto der Fall sein, hab ich noch nie draus auf gepasst.

Mfg


Das stand schon vor 20 Jahren in den japanischen Bedienungsanleitungen und macht m.E. technisch auch Sinn. Erst wenn der Öldruck überall angekommen ist und "frisch geschmiert" wurde, sollte man belasten. Habe ich bei allen Autos und Motorrädern so gehalten und bin gut damit gefahren.

Auto anlassen, dann erst anschnallen usw. und dann erst losfahren, dann passts schon ...

Alpha-Wolf

Fortgeschrittener

  • »Alpha-Wolf« ist der Autor dieses Themas

Beiträge: 232

Wohnort: Bayern

Auto: i20 & i30 cw

Vorname: Markus

  • Nachricht senden

5

Dienstag, 1. März 2011, 20:33

RE: Aufwärmphase Motor 10 sec.

Hallo, nach dem Anschnallen fahre ich los, hab mir das jetzt auch an gewöhnt.

Mfg

Ähnliche Themen