Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

angilaus

Anfänger

  • »angilaus« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Oberbayern

Auto: i20

  • Nachricht senden

1

Dienstag, 13. September 2016, 21:27

Heckklappe offenbar verhakt - Wegfahrsperre?

Mein i20 macht seit heute Morgen keinen Mucks mehr. Zunächst blieben beim Aufsperren die Blinklichter an. Auto war offenbar offen, am Armaturenbrett leuchteten beide Blinkanzeiger und die offene Heckklappe. Aber just die war verschlossen. Zündung ging an, aber Motorstart gibt nicht mal einen Klick - also nicht Batterie oder Anlasser (Auto ist 1,5 Jahre alt, vor 7 Monaten hatte ich schon mal Problem mit Wegfahrsperre). Wechselte dann schnell aufs Motorrad - Blinklichter brannten nach 20 min. immer noch.

Heute Abend Blinklichter aus, Auto weiterhin unversperrt, Heckklappe-Symbol leuchtet weiterhin. Sicherung für Verriegelung scheint ok. Ich habe das Gefühl, dass die Heckklappe nicht 100% zu ist, hat ein ganz kleines bisschen Spiel, aber nicht genug, um sie zudrücken zu können, aber Haken scheint eingerastet zu sein, öffnen partout nicht möglich.

Frage 1: Habe ich eine Chance, die Heckklappe von innen zu entriegeln? Den Notentriegler gibt es wohl nicht im (alten) i20.

Frage 2: Kann es wirklich sein, dass die Wegfahrsperre aktiviert ist, weil die Heckklappe nicht richtig zu ist???

Stehe in der TG, abschleppen in die Werkstatt also keine Option, höchstens ADAC, wenn ich es selbst nicht lösen kann. Schon mal herzlichen Dank für sachdienliche Hinweise :-)


Willi i20

Fortgeschrittener

Beiträge: 243

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

2

Dienstag, 13. September 2016, 22:16

Hallo,
klemm mal die Batterie für ein paar Minuten ab.
Vielleicht hilft das erstmal. Danach zum Freundlichen.

Gruß
Willi i20

angilaus

Anfänger

  • »angilaus« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Oberbayern

Auto: i20

  • Nachricht senden

3

Dienstag, 13. September 2016, 22:23

Werde das morgen mal versuchen (und berichten). Danke!

angilaus

Anfänger

  • »angilaus« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Oberbayern

Auto: i20

  • Nachricht senden

4

Donnerstag, 15. September 2016, 20:13

So, wie versprochen, mein Ergebnis:
Ich bin tatsächlich erst heute dazu gekommen, mich wieder um mein Auto zu kümmern. Zentralverriegelung weiterhin außer Gefecht, Heckklappe nicht zu öffnen. Die Batterie war komplett alle, das Abklemmen konnte ich mir also sparen ;-) Stattdessen habe ich eine Starthilfe angeklemmt und schon leuchteten wieder ein paar Symbole am Armaturenbrett - und siehe da, ich konnte die Heckklappe öffnen, noch bevor ich den Motor gestartet hatte. Der sprang dank der Starthilfe dann auch gleich wieder an. Nach gut 30 km Aufladerunde legte ich einen Stopp ein - und musste zum erneuten Start doch wieder die Starthilfe nutzen. Die Batterie ist wohl absolut tiefenentladen.
Wie auch immer, der Grund für die Batterieentladung war definitiv die Wegfahrsperre, die sich offenbar aktiviert hatte, als ich vermeintlich das Auto am Montagabend abgesperrt hatte, dies aber offenbar nicht erkannt/akzeptiert wurde, weil die Heckklappe eben nicht komplett geschlossen war.
Den Tipp mit dem Abklemmen merke ich mir auf jeden Fall, dass die Wegfahrsperre mal wieder aktiviert wird ...
Danke, Willi i20

bluezed

Anfänger

Beiträge: 31

Wohnort: Pfaffenhofen

Auto: i20 Go! 1.4 CRDi blue drive

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Donnerstag, 15. September 2016, 20:17

Danke für die Info... hab schon gespannt auf die Auflösung des Rätsels gewartet ;)

Eine Frage aber... wieso denkst Du die Wegfahrsperre hätte Dir die Batterie leer gesaugt?
Ich kenn mich da auch nicht wirklich aus aber wäre es nicht wahrscheinlicher dass, wenn der Kofferraum nicht komplett zu war, die Innenbeleuchtung im Kofferraum der Übeltäter war?

angilaus

Anfänger

  • »angilaus« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Oberbayern

Auto: i20

  • Nachricht senden

6

Donnerstag, 15. September 2016, 20:45

Ja, es war sicher so, dass die Kofferraumbeleuchtung in Kombi mit den "stehenden Blinkleuchten", den dauerleuchtenden Symbolen am Armaturenbrett und nicht zuletzt meinem Marderschreck die Batterie leer gesaugt haben.Was ich abschalten konnte, hatte ich ausgemacht. Lass es mich anders formulieren: der Auslöser war definitiv die Wegfahrsperre. Die sorgte dafür, dass ich das Auto nicht starten konnte, denn da war am Dienstagmorgen noch genügend Saft auf der Batterie, dass alles mögliche funktioniert hat - nur der Motor/Anlasser gab nicht den leisesten Mucks. Und die div. "Warnlicht-Anzeigen" konnte ich nicht abschalten. Sofort die Batterie abklemmen wäre wohl die beste Lösung gewesen. Fürs nächste Mal weiß ich es ;)

bluezed

Anfänger

Beiträge: 31

Wohnort: Pfaffenhofen

Auto: i20 Go! 1.4 CRDi blue drive

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Donnerstag, 15. September 2016, 20:46

:)

Jetzt verstehs sogar ich ;)

angilaus

Anfänger

  • »angilaus« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Oberbayern

Auto: i20

  • Nachricht senden

8

Donnerstag, 15. September 2016, 21:33

:blume: