Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Lizzi

Anfänger

  • »Lizzi« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Rheinhessen

Auto: i20 PassionPlus T-GDi

  • Nachricht senden

1

Montag, 8. August 2016, 14:44

Neuwagen, Turbo macht Probleme

Hallo zusammen,

da ich mittlerweile ratlos bin, dachte ich, ich versuche es mal bei euch, vielleicht hat ja jemand noch Ideen/Lösungsansätze.

Habe seit Ende Mai den i20 im Sondermodell Passion Plus, sprich Turbo-Benziner, 100 PS. Das Schätzchen ist mein erster Neuwagen, bin vorher einen alten Opel Agila ohne jeglichen Luxus/Ausstattung und ohne jegliche Power gefahren ;) Vor meiner Kaufentscheidung bin ich den i20 Style mit 86PS und den Turbo mit 120 PS Probe gefahren. Habe Mitte März bestellt, Auslieferung sollte frühstens Ende Juni sein, dass er dann über 4 Wochen früher ankam, war natürlich hoch erfreulich.

Bis Ende Juni eines Morgens keine Leistung mehr da war. Er fuhr, aber er fuhr laaaangsam. Meinen kurzer Arbeitsweg fühlte sich an wie eine Ewigkeit, fast noch schlimmer als im alten Agila. Bin nicht über 110km/h gekommen, und das auch nur auf gerader Strecke mit Schwung. Habe ihn am Nachmittag dann ins Autohaus gebracht. Der Werkstattleiter hat mit mir die Probefahrt gemacht und das Problem auch gleich bemerkt. Es gab keine Fehlermeldung oder so, also blieb er dort. Nächster Tag der Anruf, kann ihn wieder holen, am Turbolader hat etwas mechanisches geklemmt.
Gut, er fuhr dann auch auch wieder wie vorher, ich war zufrieden.

Ca. 2 Wochen später wieder morgens das selbe Problem. Mir ist dann auch aufgefallen, dass es ein ähnliches Wetter war, wie beim ersten Werkstattbessuch: warme Temperaturen, über Nacht geregnet. Die Werkstatt konnte aber nichts finden, es wurden zwei Probefahrten gemacht und dort lief er normal. Gut, ich ihn wieder abgeholt, lief auch bei mir wieder. Der Werkstattleiter sagte noch, dass sein Mechaniker nach seinem Urlaub mal bei Hyundai recherchiert, ob sowas schonmal gemeldet wurde (er hat auch den i20 Turbo). Letzte Woche Montag brachte ich ihn dann also wieder hin, zur gründlichen Untersuchung (die Tage davor trat wieder das Problem auf, wieder feuchtes und warmes Wetter).

Erst hieß es, es wurde ein Fehlercode gefunden, aber es wäre nichts von Hyundai dafür hinterlegt. Also wartete man auf Rückmeldung, die sagten dann, es wäre baugleich mit dem i30, sie sollten da den Code hernehmen. Hat aber nichts ergeben. Sie haben dann den Turbolader ausgebaut und daran ein Teil gefunden, welches innen nass und ölig war. Um nicht auf das Ersatzteil warten zu müssen, haben sie es aus einem anderen Neuwagen aus- und bei meinem eingebaut. Dass dieses Teil ausgetauscht wurde (nein, weiß leider nicht welches genau, habs gezeigt bekommen, aber ka ob das ne Bezeichnung hat), machte ja Sinn wenn man sieht, dass es innen nass war und das Problem immer nach feuchtem, warmen Wetter auftrat.

Ich bin eingestiegen, losgefahren und dachte nur: yeah, so muss er klingen, so muss er fahren, alles gut, endlich!!!

Das war am vergangenen Freitag, bin abends, Samstagmorgen- und Nachmittag, + Sonntagmittag gefahren, Sonntagmittag war auch noch alles gut, Sonntagabend auf dem Heimweg hab ich dann aber schon gemerkt, dass er wieder langsam ist. Dieses mal ohne Regen. Der typische Turbosound ist wieder weg, sobald es eine Steigung hochgeht, kackt er ab wie ein 30PS-Auto ;( Der Antrieb fehlt einfach, er zieht nicht an. In den 30er - 70er-Zonen fällt das nicht auf, aber ich fahre jeden Tag Landstraße, und da geht dann nix mehr.

Ja, und während der Werkstattleiter mir also jedes mal geduldig zuhört, sich meine Fahrbeschreibungen anhört usw., geht meine Geduld flöten, weil ich einfach nur fahren will und den Spaß am neuen Auto wieder zurück haben will. ?(


gerald-i20

Schüler

Beiträge: 58

Wohnort: Österreich

Beruf: Habe ich!

Auto: HYUNDAI i20 1.4 Automatik Premium-Ausstattung-Leder

Hyundaiclub: Gibt es überhaupt einen bei uns in Österreich?

Vorname: Gerald

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Montag, 8. August 2016, 16:47

Turbolader!

Hallo!
Ich habe leider keinen Turbo, oder soll ich froh sein? Spaß bei Seite. "Der Werkstattleiter sagte noch, dass sein Mechaniker nach seinem Urlaub mal bei Hyundai recherchiert, ob sowas schonmal gemeldet wurde"? Solche Aussagen lassen leider nichts Gutes erhoffen! Da fehlt mir schon einmal die nötige Kompetenz seitens des Mechanikers, der Werkstatt. :dudu: Wenn's der Turbolader nicht ist, dann wohl der Motor selbst, der da defekt ist. Ich würde da nicht lange Fackeln. Wagen zurückgeben, Austauschen, oder was auch immer.Hoffe es ist kein EU-Fahrzeug! Vielleicht meldet sich ja noch ein Motorenprofi und kann dir weiterhelfen. Alles Gute.
Lg
Gerald

J-2 Coupe

primus inter pares

Beiträge: 19 905

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Montag, 8. August 2016, 17:24

Wenn lt. Werkstatt "irgendwas im Turbo" nass und ölig war, dann saugt der Lader Öl an - und damit ist er kaputt. Sonst nichts! :D
Ein neuer Lader ist fällig!!!

RalfZ

Depp vom Dienst

Beiträge: 282

Beruf: Frauenversteher in Ausbildung

Auto: i10 (IA), 1.2 Trend

  • Nachricht senden

4

Montag, 8. August 2016, 17:28

Beim nächsten Meeting mit diesem offensichtlich technisch überforderten Autohaus ganz sachte folgenden Begriff einfliessen lassen: Rücktritt vom Kauf! (Vormals Wandelung)

Hier eine detaillierte Beschreibung des Prozesses: Link

Viel Erfolg!

Lizzi

Anfänger

  • »Lizzi« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Rheinhessen

Auto: i20 PassionPlus T-GDi

  • Nachricht senden

5

Montag, 8. August 2016, 17:38

@J-2 Coupe
Naja, ich habs mir leider nicht gemerkt, wie er es genannt hat, was da nun ausgewechselt wurde. Es war zumindest nicht der ganze Turbo.
Von den einzelen Teilen habe ich halt einfach auch keine Ahnung, er hat mir das auch am Auto gezeigt, aber ne Bezeichnung hab ich mir nicht gemerkt.

gerald-i20

Schüler

Beiträge: 58

Wohnort: Österreich

Beruf: Habe ich!

Auto: HYUNDAI i20 1.4 Automatik Premium-Ausstattung-Leder

Hyundaiclub: Gibt es überhaupt einen bei uns in Österreich?

Vorname: Gerald

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Montag, 8. August 2016, 17:39

Der Lader wurde ja laut Lizzi, schon durch einen aus einem Neuwagen ersetzt. Trotzdem wieder der selbe Schmarrn! Oder haben die nur einen Teil davon ausgetauscht? Das wird nix! :dudu:

J-2 Coupe

primus inter pares

Beiträge: 19 905

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

7

Montag, 8. August 2016, 17:46

Es wurde eben leider nicht der ganze Turbolader getauscht - und daran wird es wohl liegen! Und wenn der Lader Öl drückt, dann ist es völlig egal, ob man weiß wie das dafür verantwortliche und defekte Teil genannt wird. Kaputt ist kaputt!

Gruß Jacky

Hessenhamster

unter Naturschutz

Beiträge: 667

Wohnort: Bad Vilbel

Auto: Hyundai ix20 1.4 Classic plus Trend und Winter Paket

Vorname: Jörg

  • Nachricht senden

8

Montag, 8. August 2016, 17:51

Ärgerlich in diesem Fall ist die sinnlos verlorene Zeit! Jetzt wird die Hyundai Werkstatt den Turbolader Tausch auf Garantie bei Hyundai Deutschland anmelden, da vergeht schon mal gerne eine bis zwei Wochen. Merkwürdig ist aber auch das kein Fehler ausgelesen werden konnte!

UweD

Anfänger

Beiträge: 9

Wohnort: Lage/Lippe

Beruf: Stahlbaukonstrukteur-Statiker

Auto: IX-20 1,6 92 Kw 125 PS Modeljahr 2016

Vorname: Uwe

  • Nachricht senden

9

Montag, 8. August 2016, 18:02

Hallo

Wie schauts denn mit dem Ladedruck bzw. Laderegelung aus. Hat der Meister den mal den Ladedruck gemessen, um über das Ladedruckventil die Klappe zu öffnen. Falls das bei Hyundai überhaupt gibt. Wird elektronisch angesteuert und muss mal geklärt werden ob das ganze überhaupt vom Steuergerät überwacht wird. So etwas ähnliches hatte ich mal, als ich noch Volvo gefahren hatte. Da versagte dasLadedruckregelventil und versaute den Turbolader. So lange keine Fehlermeldung gibt, würde ich als erstes den Druck messen.

Gruss Uwe

10

Montag, 8. August 2016, 19:39

Hoffe es ist kein EU-Fahrzeug
Wo ist der Unterschied im Garantiefall?

Ceed

Super Moderator

Beiträge: 6 051

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

11

Montag, 8. August 2016, 19:52

Beim Thema bleiben!

Gibt doch reichlich Garantie-EU-Import-Diskussionen quer durchs Board, die man auch mal lesen kann!!

Lizzi

Anfänger

  • »Lizzi« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Rheinhessen

Auto: i20 PassionPlus T-GDi

  • Nachricht senden

12

Dienstag, 9. August 2016, 10:11

Also ein EU-Fahrzeug ist es nicht, da brauch ich mir keine Gedanken machen ;)

Nun, es hat sich leider nicht über Nacht in Luft aufgelöst, also das Problem. Komme also eh nicht drum rum wieder dort aufzuschlagen.
Wenn ich ne ruhige Minute auf der Arbeite habe, werde ich den Verkäufer erstmal anrufen, bringt ja nichts :S

Man zweifelt halt irgendwann an sich, weil teilweise die Probefahrten beim Werkstattbesuch normal waren. Aber ich bilde mir ja nicht ein, dass sich heut morgen ne Autoschlange hinter mit gebildet hat, als ich die Steigung der Landstraße mit 89kmh bewältigt habe :dudu:

Und ja, @Hessenhamster, am meisten ärgert mich die Zeit die durchs hinbringen, Auto nicht haben, abholen, telefonieren, usw. verloren geht.

Hessenhamster

unter Naturschutz

Beiträge: 667

Wohnort: Bad Vilbel

Auto: Hyundai ix20 1.4 Classic plus Trend und Winter Paket

Vorname: Jörg

  • Nachricht senden

13

Dienstag, 9. August 2016, 13:22

Das kenne ich wenn man auf einmal selber verunsichert ist ob man nur Gespenster sieht oder tatsächlich ein Problem vorhanden ist. Lass dich aber nicht verrückt machen und sprech das Problem sachliche bei deinem Autohaus an.

Lizzi

Anfänger

  • »Lizzi« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Rheinhessen

Auto: i20 PassionPlus T-GDi

  • Nachricht senden

14

Donnerstag, 11. August 2016, 13:24

Kurzes zwischenupdate von mir.

Hatte ihn gestern morgen zum Autohaus gebracht, nach "Anleitung" von Hyundai wurde jetzt ein Ladedrucksensor getauscht. Das Auto bleibt aber erstmal (bis Montag auf jeden Fall) da, zum testen halt. Weil das Problem ja nach den beiden Werkstattaufenthalten immer erst ein paar Tage später wieder aufgetreten ist.
Nächster Schritt wäre dann eben die Rückgabe von meiner Seite aus.
Den Fehlercode zu diesem Sensor haben sie vom Tucson.

15

Donnerstag, 11. August 2016, 15:13

Hallo Lizzy,

dann drücke ich mal beide Daumen das Dein Auto nun wieder ordnungsgemäß und fortan fehlerfrei läuft, wenn nicht bleibt wohl leider nur die Rückabwickelung.

LG, Fred

Samantha1993

First Lady

Beiträge: 2 486

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

16

Freitag, 12. August 2016, 20:29

Vielleicht reicht auch schon ein anderer Turbo.

17

Donnerstag, 18. August 2016, 16:24

Hallo Lizzi,

wie ist es Dir nun ergangen wollen doch mal alle hoffen das jetzt alles easy ist, Du bist leider so ruhig nicht immer ein gutes Zeichen :(

Lizzi

Anfänger

  • »Lizzi« ist der Autor dieses Themas

Beiträge: 9

Wohnort: Rheinhessen

Auto: i20 PassionPlus T-GDi

  • Nachricht senden

18

Freitag, 19. August 2016, 11:20

Hallöchen,

nee in dem Fall ist das ruhig sein positiv :D (bin einfach nicht so oft hier unterwegs)
Also ich habe ihn seit Dienstagabend wieder und bisher ist alles Top!!! :thumbup:
Die Werkstatt hatte ja letzte Woche den Luftdrucksensor ausgetauscht, das war Mittwochs und seitdem haben sie ihn selbst getestet.
Ich bete, dass es das nun war :anbet: :anbet: :anbet:

Als sie ihn am Morgen, nachdem ich ihn abgestellt hatte, reinfahren wollten, hat der Mechaniker auch direkt gemerkt was ich meine mit dem "der zieht nicht". Da hab ich mich nochmal rückversichert, dass ich mir das nicht eingebildet habe.
Joa, soweit so gut, drückt mir die Daumen.

Danke euch auf jeden Fall für eure Ratschläge und Anteilnahme, jetzt weiß ich zumindest wo ich mich mal abseits von Werkstatt und Freunde/Familie auslassen kann :blume:

Samantha1993

First Lady

Beiträge: 2 486

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

19

Samstag, 20. August 2016, 14:33

Ich hoffe für dich das es jetzt wieder passt. Sollte noch einmal ein Turboproblem auftreten, würde ich auf einen Austausch beharren!