Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 20. September 2015, 07:20

(Typ GB) akustisches Signal bei Tür offen

Hallo,

es kommt vor, dass mein neuer i20, sofort beim öffnen der Fahrertür, das akustische Signal gibt, dass sie offen ist. Das ist nicht jedes mal so!? Was kann das bedeuten?

Dann noch eine 2. Frage: hat jemand das deutsche Handbuch für den neuen als PDF?

Wäre toll, wenn Ihr mir helfen könntet.

Bis dahin
Andre


Savage-smoker

Anfänger

Beiträge: 7

Wohnort: Berlin

Beruf: selbstständig

Auto: i20

Vorname: Savage

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Sonntag, 20. September 2015, 08:05

Hab Dir grad ne PN geschickt ...

cruiser

Profi

Beiträge: 1 319

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Sonntag, 20. September 2015, 08:34

Also ich kenne das mit dem Warnsignal nur, wenn der Zündschlüssel noch steckt oder der Motor läuft. Vielleicht ist das ja auch wieder so eine ausstattungsabhängige Sache. :unsicher: Du müsstest das mal genau beschreiben, wann bei dir das Signal kommt. Steigst du schon aus wenn der Wagen noch rollt? Oder ist noch Licht an, usw...

Ach ja, herzlich Willkommen.

Gruß vom Dirk

4

Sonntag, 20. September 2015, 08:39

Hallo,

also, habe die Ausstattung mit Start/Stopp - Knopf. Wenn ich den Motor ausschalte, kommt oft direkt das akustische Signal für die Fahrertür. Aber eben auch nicht immer. Komisch.

Vielen Dank Savage-smoker.

Andre

Samantha1993

First Lady

Beiträge: 3 089

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

5

Sonntag, 20. September 2015, 08:53

Was wars denn jetzt????? :denk:

6

Sonntag, 20. September 2015, 09:57

Bisher noch keine Lösung, die PN war etwas anderes.

Andre

cruiser

Profi

Beiträge: 1 319

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Sonntag, 20. September 2015, 10:56

Da wird die Werkstatt den Fehlerspeicher auslesen müssen.

Kommt das Signal vor dem Tür öffnen oder beim Tür öffnen? Leuchtet eigentlich auch eine "Tür offen-Warnleuchte" zu dem akustischen Signal?

Gruß vom Dirk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (20. September 2015, 11:30)


BlubBb

Anfänger

Beiträge: 9

Auto: i20 5 star edition

Vorname: Kev

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Sonntag, 20. September 2015, 11:39

Bei DeM i10 meiner Mutter ist es so, sobald der Schlüssel im Schloss steckt und die Tür offen ist, gibt er ein Signal . Wenn man aber nur die zündung an macht hört es auf. Quasi das man den Schlüssel nicht vergisst

9

Sonntag, 20. September 2015, 13:23

Das akustische Signal kommt, sobald ich die Tür öffne.

Im Display sieht man halt, dass die Tür offen ist.

Wenn ich einmal auf den Start-/ Stopp- Knopf drücke, ist es weg und wenn ich das Auto wieder komplett ausmache, kommt das Signal wieder, bis ich die Tür schließe.

10

Sonntag, 20. September 2015, 14:03

Habe die Lösung: Lenkradschloss!!!

Wenn ich beim abstellen des Motors sicherstelle, dass es eingerastet ist, ist alles gut. Wenn es nicht eingerastet ist, kommt das Signal und im Display sieht man aber nur die geöffnete Fahrertür.

Danke an alle, die mir helfen wollten.

cruiser

Profi

Beiträge: 1 319

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Sonntag, 20. September 2015, 17:48

Sehr interessant. Wieder was gelernt. Danke. Habe ich in die Datenbank vom ix20 mit aufgenommen.

Gruß vom Dirk

12

Dienstag, 22. September 2015, 07:15

Hallo noch einmal,

doch noch nicht ganz vorbei. Ich weiß jetzt zwar, dass es das Lenkradschloß ist, doch es scheint nicht immer zu funktionieren. Deswegen ertönt dann der Warnton, so jedes 3. Mal. Mache ich dann etwas falsch: Automtikgetriebe auf "P", Handbremse angezogen und Start-/Stop-Knopf gedrückt. Warte ein paar Sekunden und öffne die Tür. In diesem Moment ist dann das Lenkradschloß aktiv oder auch nicht.

Kennt das jemand?

Gruß André

cruiser

Profi

Beiträge: 1 319

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Dienstag, 22. September 2015, 09:06

Vielleicht doch ein Fall für die Werkstatt?

Gruß vom Dirk

14

Freitag, 5. Mai 2017, 11:17

Gabs da mal ne Lösung. Habe jetzt bei meinem neuen i20GB mit Smartkey das gleiche Problem. Manchmal kommt der Ton, manchmal nicht, keine Ahnung, was es auslöst. Händler und Hyundai zentrale in Frankfurt haben auch keine Ahnung.

15

Samstag, 27. Mai 2017, 08:04

Kurzes Update:
Zumindest habe ich mal herausgefunden, was das Problem bei meinem i20 verursacht.
Es hängt, wie beim TE mit der Lenkradsperre zusammen.

Wenn ich den Motor abstelle und die Fahrertür öffne, hört man manchmal ein Geräusch im Lenkrad. Dann ist die Lenkradsperre drin und es kommt kein Warnsignal.
Nur passiert das eben nur in ca. 3/10 Fällen und ich kann absolut nicht ausmachen, was es begünstigt.

Hyundai Zentrale in Offenbach hat keine Ahnung, und verweist auf den Händler.
Händler hat keine Ahnung und verweist auf Betriebsanleitung.
Betriebsanleitung sagt nichts dazu.
Also, wieder zum Händler.
Mal abwarten

16

Mittwoch, 31. Mai 2017, 15:55

Update:
Vorstellung beim Händler, Fehler wurde erkannt.
Fehlerspeicher ausgelesen, keine Infos.
Händler setzt sich mit technischem Support in Verbindung, die kennen den Fehler offenbar auch nicht.
Termin in 4 Wochen, dann soll das Auto für 2 Tage dort bleiben.

17

Donnerstag, 29. Juni 2017, 18:05

Update:

Händler hat das Lenkradschloss getauscht.
Nun scheint es zu funktionieren.
Ist also definitiv ein Defekt.
Ärgerlich nur, dass es so ein schwerer Weg bis dahin war.
Sowohl der Verkäufer, als auch der Werkstattleiter haben versucht mir einzureden, alles sei gut und es sei normal, ohne es begründen zu können.
Immerhin haben sie es nun korrigiert.

Ähnliche Themen