Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Phili20

Anfänger

  • »Phili20« ist der Autor dieses Themas

Beiträge: 1

Auto: Hyundai i20

Vorname: Philipp

  • Nachricht senden

1

Donnerstag, 7. August 2014, 12:18

Probleme mit Elektrik nach Wechsel der Leuchtmittel

Hallo und guten Tag zusammen,

Ich habe gestern die serienmäßige Innenraum- und Kofferraumbeleuchtung meines i20 gegen LEDs ausgetauscht. Seitdem habe ich ziemlich nervige Probleme mit der Elektrik: die Zentralverriegelung geht nicht mehr, die Tachobeleuchtung bleibt dunkel, die Tankanzeige steht auf halb voll auch wenn die Zündung aus ist, der BC ist komplett zurückgesetzt und natürlich ist die Innenraumbeleuchtung auch hinüber.
Hat jemand ne Idee was da los sein könnte?

Vielen Dank im Vorraus und beste Grüße!


J-2 Coupe

primus inter pares

Beiträge: 19 809

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Donnerstag, 7. August 2014, 12:41

Hast du alle Sicherungen überprüft? Motorraum und Fahrerfußraum.

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 997

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

3

Donnerstag, 7. August 2014, 13:21

Vermutlich eine Sicherung durch Kurzschluss durchgebrannt. Die LED`s entfernen, defekte Sicherung suchen und ersetzen. Dann hoffen, dass alles wieder funktioniert.

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

4

Donnerstag, 7. August 2014, 20:42

Die gesamte Elektronik bei Hyundai ist hochkomplex. Steht aber auch überall. Wenn man meint, etwas verbessern zu müssen, muss man mit den Konsequenzen leben.

Ähnliche Themen