Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ersttäter

Fortgeschrittener

  • »Ersttäter« ist der Autor dieses Themas

Beiträge: 273

Wohnort: Oberbergischer Kreis

Beruf: Langschläfer

Auto: Hyundai I10, 1,2 Style mit SD, Navi, Komfort- u. Sicherheitspaket, OXXO Decimus 6,5 x 16/195/45/16

Vorname: Dieter

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Donnerstag, 12. Oktober 2017, 17:12

Springt nicht an

Heute ist mein i10 zum vierten Mal nicht angesprungen.
Vorgestern noch in der Werkstatt gewesen. Das Auslesen hat keine Fehlermeldung ergeben.
Heute die Werkstatt angerufen, die haben den Hyundai Mobilitätsservice informiert und der wiederum den ADAC.
Der kam, setzte sich ins Auto und... es sprang an.
Da dann alles funktionierte, geht der ADAC Mann von einem defekten Zündschlüssel oder einem Steuergerät aus.
Da ich den Startknopf habe, dürfte es tatsächlich die eine oder andere Fehlerquelle sein.
Ich werde den Schlüssel zum Auslesen über die Werkstatt an Hyundai schicken lassen.
Habe jetzt erst einmal den Zweitschlüssel im Einsatz.


Ceed

Super Moderator

Beiträge: 6 545

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Donnerstag, 12. Oktober 2017, 17:17

Was soll Hyundai mit deinem Schlüssel?!?

Die Werkstatt kann den Schlüsselstatus prüfen und ggf. neu anlernen oder wenn nötig einen neuen bestellen.

airliner

komischer Vogel

Beiträge: 1 030

Wohnort: Wismar

Beruf: Renteneinzahler

Auto: Santa Fe (DM) 2.2 CRDi, i20 (PBT) 1.4

Vorname: Florian

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Freitag, 13. Oktober 2017, 07:41

Hat der Starter denn gekurbelt oder kam gar nichts? Gingen alle Lampen an und nach dem Check wieder aus? Wurde die Batterie geprüft?

Ersttäter

Fortgeschrittener

  • »Ersttäter« ist der Autor dieses Themas

Beiträge: 273

Wohnort: Oberbergischer Kreis

Beruf: Langschläfer

Auto: Hyundai I10, 1,2 Style mit SD, Navi, Komfort- u. Sicherheitspaket, OXXO Decimus 6,5 x 16/195/45/16

Vorname: Dieter

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Freitag, 13. Oktober 2017, 11:41

Es kam nichts, rein gar nichts. In der Tachoeinheit ist kein Lämpchen angegangen. Lediglich ein langsames Bling, bling, bling ertönte.
Die Werkstatt kann den Schlüssel anlernen. Wird allerdings nicht nötig sein, da er weitestgehend funktioniert.
Hyundai kann aber wohl feststellen, ob innerhalb der Sendeeinheit ein Fehler vorhanden sein könnte.
Evtl. könnte es sich lt. ADAC um eine nicht einwandfrei verlötete Stelle handeln.

Ähnliche Themen