Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 15. Oktober 2011, 10:14

Startschwierigkeiten - welche konkrete Lösung?

Mahlzeit,

ich nehm das Thema mal aus der Mängelliste raus, weil es scheinbar keine Lösung dazu gibt.
Viele I10 Kunden haben das Problem reklamiert, nur wurde es scheinbar nie abgestellt.
Das Auto hat unregelmäßig und unmotiviert Startschwierigkeiten - teilweise nach langem Stand oder auch bei warmem Motor.
Es macht einfach nur klick und beim 2- 5 Versuch startet es dann irgendwann.
Das nervt gewaltig.
Es ist definitiv kein Batterieproblem - eher was mit der Wegfahrsperre ?
Also, wer hat es wodurch schon beheben lassen ?


2

Samstag, 15. Oktober 2011, 17:01

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

Also ich besitze einen jetzt 1 1/2 Jährigen I10 1.1, das mit den Startschwierigkeiten hör ich zum ersten mal.

Ich benutze das Auto täglich (Arbeitsweg) aber übers WE steht er auch mal nur da, mehrere Tage, springt aber ohne Probleme an (selten dauert es viellecht 2-3 Sek länger aber dann kommt er).

Ich hab mal irgendwann was von der Wegfahrsperre hier im Board gelesen, mal den zweitschlüssel probiert? Würde mal austauschen und schauen ob besserung eintritt.

lg

3

Samstag, 15. Oktober 2011, 17:51

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

Zitat

Original von hansapower

Es macht einfach nur klick und beim 2- 5 Versuch startet es dann irgendwann.


Dreht der Anlasser den Motor durch oder läuft der Anlasser nicht?

Ich hatte mal das Problem das der Anlasser lief, aber der Motor nicht ansprang.
Das Problem war die Antennenspule der Wegfahrsperre. Seitdem keine Probleme mehr.

FiSCo

Anfänger

Beiträge: 18

Auto: Hyundai I10 Facelift

  • Nachricht senden

4

Donnerstag, 20. Oktober 2011, 17:56

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

Hi Hansapower :)

Hatte vor ein paar Tage nach der Nachtschicht das gleiche Problem: Der Motor sprang erst beim 2. Versuch nach etwas längerem Anlassversuch dann endlich an. Werde das Ganze dann auch mal etwas genauer beobachten müssen.

Also das Starten und Anfahren - vor allem bei Kälte - schein definitv nicht zu den Stärken des i10 zu gehören (fehlende Gasübertragung auf den Motor etc....).

Liebe Grüße,
Fisco

5

Montag, 28. November 2011, 13:57

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

wir haben das jetzt auch seit ein paar Wochen, egal ob kalt oder warm, manchmal springt der Motor erst nach dem 2-4x an Startvorgang dauert mehrere Sekunden.
Leider gibt es keine nachvollziehbare Logik :schläge:

FiSCo

Anfänger

Beiträge: 18

Auto: Hyundai I10 Facelift

  • Nachricht senden

6

Mittwoch, 30. November 2011, 16:27

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

Hallöchen :)

Auch hier kann ich nur empfehlen, sich das Softwareupdate für die "Starmaschinerie" einzufordern. Könnte mir vorstellen, dass vielleicht das dann Linderung verschaffen könnte. Einfach mal testen.

Momentan, nach dem Update, läuft mein i10 richtig rund - super! Motoranlassprobleme habe ich seither auch keine mehr gehabt - werde es im Auge behalten, ob das nun wirklich auch auf das Update zurück zu führen ist....

Liebe Grüße,
Fisco

Koreaner

Schüler

Beiträge: 88

Wohnort: Österreich

Auto: i10 1.2 comfort

Vorname: Gerhard

  • Nachricht senden

7

Mittwoch, 30. November 2011, 20:20

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

Wenns nur klick macht, ist es eher der Magnetschalter des Anlassers,sollte bei Neufahrzeugen nicht vorkommen ist eher ein Problem älterer französischer Fahrzeuge, aber i10 made in India, alles ist möglich.

matti10

unregistriert

8

Mittwoch, 30. November 2011, 21:46

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

Hallo,
ich kenne mich ein bisschen mit älteren französischen Fahrzeugen aus, dieses Problem hatte ich nicht. Es wird hier, glaube ich, von zweierlei Dingen gesprochen:
1. es macht nur Klick, ansonsten tut sich nichts. Dann funktioniert der Anlasser nicht, man kann versuchen mit 'nem Hammer auf den Anlasser zu klopfen. Früher, bei Fahrzeugen jeglicher „Nationalität“ half das manchmal.
2. Man orgelt aber er springt nicht an, dann war's die Zündung oder der Vergaser.
Da würde ich das hier empfohlene Softwareupdate doch mal versuchen.

„Patches“ und „Bugfixes“ gab es für den 2 CV und den R4 allerdings noch nicht... 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »matti10« (30. November 2011, 21:48)


9

Montag, 19. Dezember 2011, 18:50

RE: Unregelmäßig Startschwierigkeiten I10 - welche konkrete Lösung ?

So bei unserem wars der Teil der Wegfahrsperre im Zündschloss. Wurde getauscht und es geht wieder alles.

10

Dienstag, 13. August 2013, 11:27

Motor stottert beim ersten Starten

Hallo,

ich bin neu im Board und habe mich aufgrund folgenden Problems angemeldet:

Ich besitze seit knapp 2 Monaten einen neuen Hyundai i10 mit 1.1L Motor. Ich habe jetzt die 1000km Marke geknackt und prompt ein erstes Problem, dass sich gerade eingestellt hat. Seit 2 Tagen, wenn der Motor lange Zeit stand (Garage) und ich ihn starte, stottert der Motor. Nach dem Einlegen des Rückwärtsgangs und Gasgeben kommt er nicht vom Fleck und stottert nur. Wenn ich den Motor dann ausmache und neu starte, läuft er wie sonst einwandfrei und ruhig. Hatte die ersten 1000km das Problem nicht.

Hat jemand Erfahrung mit so einer Symptomatik?

Danke und Gruß

J-2 Coupe

primus inter pares

Beiträge: 19 803

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

11

Dienstag, 13. August 2013, 14:23

Du hast Garantie - also ab zum Händler! Das bringt 100x mehr, als wenn wir hier im Forum Ferndiagnosen stellen! :unentschlossen:

12

Dienstag, 13. August 2013, 14:58

Du hast Garantie - also ab zum Händler! Das bringt 100x mehr, als wenn wir hier im Forum Ferndiagnosen stellen! :unentschlossen:

Ja, das habe ich auch vor. Wollte nur mal im Vorfeld hören, ob jemand so ein Problem schon mal hatte.

13

Mittwoch, 12. August 2015, 12:04

Hilfe mein geliebter I10 spring einfach nicht an

Hallo alle zusammen

Ich hab da mal eine Frage. Immer häufiger will mein geliebtes Auto nicht anspringen. Ich stecke den Schlüssel ins Zündschloss, drehe ihn um und nichts passiert, ausser einem klacken. (Keine Ahnung wo)
Jedes mal wenn es wieder passiert, dass das Auto nicht anspringt, wird der Intervall länger.
Vor ein paar Monaten reichte es drei mal den Schlüssel um zu drehen. Gestern hab ich es ganze 20 mal machen müssen. Dann ging er nur halb an. Das heisst ich musste etwas Gas geben. Die Batterie kann es eigentlich nicht sein. Beim TÜV vor einem Monat waren die Zündkerzen auch OK.

Ich hab von Autos nur Null Ahnung, deswegen wäre es toll wenn mir hier von euch geholfen werden kann :)

Liebe Grüße Sarah89

J-2 Coupe

primus inter pares

Beiträge: 19 803

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

14

Mittwoch, 12. August 2015, 12:15

Der Magnetschalter vom Anlasser hängt - entweder versuchen mit einem Hammer draufzuhauen, oder einen neuen kaufen. Über kurz oder lang wirst du sonst deine Batterie damit killen!!

15

Mittwoch, 12. August 2015, 12:23

Ok. Danke für die Schnelle Antwort. Nur was ist der Magnetschalter vom Anlasser? Was muss man da aufhauen?

J-2 Coupe

primus inter pares

Beiträge: 19 803

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

16

Mittwoch, 12. August 2015, 12:28

Das sollte jemand machen, der sich auskennt! Wer weiß, wo du sonst mit dem Hammer draufhaust 8o
Es kann auch sein, daß die Stromanschlüsse des Anlassers einen Wackelkontakt haben.....

17

Mittwoch, 12. August 2015, 12:30

Haha. Ich hätte mich eh nicht selbst getraut irgendwo drauf zu hauen. Das darf mein Freund machen. ;)
Ich möchte halt nicht unnötig Geld in ner Werkstatt lassen. Die wollen das Auto nämlich total auf den Kopf stellen.

Patrick 2015

Anfänger

Beiträge: 23

Wohnort: Rüsselsheim

Auto: Hyundai I10, 1.2 Automatik

Vorname: Patrick

  • Nachricht senden

18

Donnerstag, 8. Oktober 2015, 14:03

Startschwierigkeiten und hier vielleicht die Lösung!

Hi Leute, mein Name ist Patrick und ich lese schon einige Zeit hier mit.
Ich fuhr bis vor kurzem einen Hyundai i10 1.1 Autom. Style. bevor ich ein Update auf den neuen IA vollzogen habe.
Ich hatte das gleiche Problem. Ab und zu startet der Hyundai erst nach dem 5-10 Versuch. Immer nur ein Klack und die Wegfahrsperre blinkte. Der erste besuch bei der Werkstatt ergab das hier der Zündschloss defekt sein sollte und getauscht werden müsste. Diese kosten wollte ich nicht tragen und half mir zuerst einmal mit einem Batterietausch des Funkschlüssels. Doch eines montags Morgen sprang der Hyundai gar nicht mehr an. Nur noch klack und die Wegfahrsperre löste nicht. Dies ging bis Mittwochs so und ein besuch in der Werkstatt ergab nichts da mir 4 Techniker nicht helfen konnte.Das Auto stand immer noch bei mir zu Hause auf dem Parkplatz.
Als ich fluchend die Werkstatt verließ sprach mich ein Neuwagenverkäufer an.
Ich sollte doch einfach diese Schritte hier probieren.
Schlüssel in Zündschloss-> auf Pos.1 drehen->den Türöffner am Schlüssel drücken-> 2 Sekunden warten-> Schlüssel abziehen->den Schlüssel wieder reinstecken und Fahrzeug starten.
Falls nicht funktioniert alles wiederholen. Hier geht ab und zu der connect von Schlüssel zu der Wegfahrsperre verloren und wird so wieder angelernt.
Ich wollte es nicht glauben das mir ein Neuwagenverkäufer besser helfen kann als 4 Techniker.
Also ab nach Hause Schritte ausgeführt und der Hyundai sprang an als wenn nichts gewesen wäre.
Bitte alle die ab und zu diese Problem haben sollten einfach mal testen vielleicht hilft es ja bei dem einem oder anderen.