Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 13. August 2011, 20:07

Schwache Motorleistung nach Kaltstart

Guten Abend,

ich habe mir vor 2 Monaten einen i10 fifa edition (Neuwagen) gekauft. Leider habe ich jetzt schon Probleme. Es ist so, dass, wenn ich den Wagen neu starte, gelegentlich der Motor eine deutlich geminderte Leistung hat. Zudem ist es so, dass ich oftmals den Rückwärtsgang nicht richtig einlegen kann. Ich war mit diesen Mängeln auch schon in der Fachwerkstatt. Ohne Ergebnis- der Fehler wurde nicht gefunden. Wer kann mir einen Rat geben?

MfG


realmaster

unregistriert

2

Sonntag, 14. August 2011, 00:27

RE: Schwache Motorleistung nach Kaltstart

Hallo Susi und willkommen im Forum, :blume:

Zitat

Original von Susi
Es ist so, dass, wenn ich den Wagen starte, die Motorleistung stark gemindert ist...


Kannst du das mal etwas genauer beschreiben? Wichtig ist doch, dass der Motor läuft wenn man ihn startet. Oder meinst du, nachdem du den Gang eingelegt hast und los willst? Ein kalter Motor hat nicht gleich die volle Leistung und man sollte sie ihm auch nicht abverlangen.


Zitat

Original von Susi
Zudem ist es so, dass ich den Rückwärtsgang nicht immer direkt einlegen kann...


Das kommt vor und manchmal gar nicht so selten. Einfach Gang wieder in die neutrale Stellung, Kupplung nochmal treten und neuen Versuch starten. Hilft fast immer.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »realmaster« (14. August 2011, 00:30)


HerzogEiken

Anfänger

Beiträge: 13

Wohnort: Neusustrum (Emsland)

Beruf: Havariekommissar

Auto: Coupé FX

Vorname: Stefan

  • Nachricht senden

3

Sonntag, 14. August 2011, 09:19

RE: Schwache Motorleistung nach Kaltstart

Ich würde zur deiner Werkstatt fahren und denen ganz deutlich machen, das sie entweder den Fehler finden und diesen beheben - ansonsten wirst du vom Kaufvertrag abtreten. Das Kannst du, wenn der Fehler von Anfang an da war.

Mangel in der Qualität

Gruß
Stefan

kurzer

Deutschlands bester Autofahrer 2005

Beiträge: 612

Wohnort: OVP

Auto: Hyundai Santamo

Vorname: Rico

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Sonntag, 14. August 2011, 10:24

RE: Schwache Motorleistung nach Kaltstart

ohne weitere beschreibung würd ich auch erstmal auf das bauteil zwischen lehne und lenkrad tippen...
;)

5

Sonntag, 14. August 2011, 17:53

RE: Schwache Motorleistung nach Kaltstart

Hallo,

ich habe auch einen i10 fifa edition, jedoch von 2010.
Die verminderte Motorleistung habe ich nicht, allenfalls, dass er kalt etwas schlechter Gas annimmt. Das gibt sich jedoch nach ein paar Metern.

Das Problem mit den Rückwärtsgang habe ich auch. Es nervt, vor allem, wenn man vorher ein Fahrzeug hatte, welches sich problemlos schalten lies.
Lt. meinem Freundlichen soll es daran liegen, dass das Getriebe nicht synchronisiert ist.
Das Phänomen trat bereits bei dem Vorführwagen auf, den ich Probe gefahren bin.
In Neutralstellung oder in den 1. Gang schalten und dann in den Rückwärtsgang hilft bei mir aber immer.
Ansonsten schaltet der Kleine sehr präzise

Gruß

markus63

Moveplanet

Anfänger

Beiträge: 31

Wohnort: Blumau, Österreich

Beruf: Fertigungsarbeiter (Produktion)

Auto: Hyundai i10 1.1 Entry

Vorname: Jörg

  • Nachricht senden

6

Montag, 15. August 2011, 20:01

RE: Schwache Motorleistung nach Kaltstart

Guten Abend.
Also dieses Problem mit der schlechten Gasannahme nach dem Kaltstart hatte ch vor kurzem auch, allerdings hat sich das bei mir nach ca einer Woche von selbst wieder gegeben.

Zu der Zeit war es halt so, das, wenn ich rückwärts von meinem Parkplatz gerollt bin und dann im 1. Gang anfahren wollte, die Drehzahl trotz fast durchgetretenem Gaspedal soweit absacjte,daß der Motor fast schon abstarb und dann gabs einen kurzen Ruck,auf den dann mal kurz die Räder durchdrehten und dann war alles ok,von dem Moment an lief er dann normal, auch nach abstellen und neu starten.

Allerdings hat sich das, wie gesagt, von selbst gegeben und jetzt läuft er vom ersten Schlüsseldreh an völlig ruhig und rund.

realmaster

unregistriert

7

Donnerstag, 25. August 2011, 22:56

RE: Schwache Motorleistung nach Kaltstart

Wie ist das denn nun ausgegangen? Kurze Rückmeldung wäre nett... :nenee:

FiSCo

Anfänger

Beiträge: 18

Auto: Hyundai I10 Facelift

  • Nachricht senden

8

Freitag, 26. August 2011, 17:08

RE: Schwache Motorleistung nach Kaltstart

Moin :).
Problematik der "ruckelnden Kupplung" bzw. der "schwachen Motorleistung beim Kaltstart" ist bekannt. Sei auch, laut Autohaus, bei Hyundai bekannt, dass der I10 zum Teil da Mucken macht.
Man arbeite an dem Problem, habe bis jetzt noch keine Lösung gefunden. Mein Händler mutmaßte, dass es evtl. ein Softwareupdate geben könnte, das dann alles behebt oder ähnliches...
Nichts desto trotz ist diese Aussage für mich mit meinen Facelift alles andere als zufriedenstellend - bei einem Neuwagen sollte, so denke ich, alles auch funktionieren. Es ist gefährlich, wenn plötzlich der Motor derbe ausbremst und ein Hintermann einem im Kofferraum hängt..
"Lösungsvorschlag": 30 Sekunden den Motor warmlaufen lassen, ein paar mal Gas geben, dann sollte der "zu fette Zustand des Motors, wenn er kalt ist" behoben sein und der I10 flüssig laufen, so mein Händler.
Problematik ist übrigens schon mehrfach hier im Forum erwähnt und beschrieben worden.

Liebe Grüße,
Fisco

Kanister0911

Anfänger

Beiträge: 25

Auto: i10 1.1 FIFA WM Edition

  • Nachricht senden

9

Sonntag, 23. Oktober 2011, 15:08

RE: Schwache Motorleistung nach Kaltstart

Hab das gleiche Problem. Wenn er länger Stand und ich starte, bewegt er sich nur schleppend vorwärts beim Gasgeben und ruckelt teils kräftig. Spätestens nach 500 Meter fahren ist das Problem dann aber weg.

Wenn man es weiß, kann man ich damit leben. Ich hoffe bloß, dass das nicht schlimmer wird, wenn es jetzt draußen noch kälter wird...

Mafioso1337

Fortgeschrittener

Beiträge: 316

Wohnort: Karlsruhe

Beruf: KFZ-Mechatroniker

Vorname: Patrick

  • Nachricht senden

10

Sonntag, 23. Oktober 2011, 15:18

RE: Schwache Motorleistung nach Kaltstart

Also, das rucken und zucken bzw das "keinGasannehmen"
kommt bei dem Facelift daher, das dieser Euro 5 ist. Und das nur mit ach und krach. Deswegen wird weniger Kraftstoff angespritzt, der Motor läuft nach dem Start total unrund weil er viel zu mager ist, aber nur so schaffen sie die Euro 5 Norm.

Mit der R Gang, ist das so wie schon beschrieben:

Der R Gang ist nicht synchronisiert.... d.h Es kann passieren das es Zahn auf Zahn steht.

Kanister0911

Anfänger

Beiträge: 25

Auto: i10 1.1 FIFA WM Edition

  • Nachricht senden

11

Sonntag, 23. Oktober 2011, 15:22

RE: Schwache Motorleistung nach Kaltstart

Ah, gute Info. Das mit der EURO5 Norm macht irgendwo Sinn. Bin mal gespannt, ob sie das irgendwann in den Griff kriegen evtl mit nem Software-Update. Aber ansonsten dauert es ja auch gerade mal 30 Sekunden bis das vorbei ist.

I10-Neukunde

Hyundai-Fan

Beiträge: 7

Wohnort: Sachsen-Anhaslt

Auto: I10 1,1 Facelift 2011

Vorname: Jens

  • Nachricht senden

12

Samstag, 12. November 2011, 17:20

RE: Schwache Motorleistung nach Kaltstart

Zitat

Original von Mafioso1337
Also, das rucken und zucken bzw das "keinGasannehmen"
kommt bei dem Facelift daher, das dieser Euro 5 ist. Und das nur mit ach und krach. Deswegen wird weniger Kraftstoff angespritzt, der Motor läuft nach dem Start total unrund weil er viel zu mager ist, aber nur so schaffen sie die Euro 5 Norm.

Mit der R Gang, ist das so wie schon beschrieben:

Der R Gang ist nicht synchronisiert.... d.h Es kann passieren das es Zahn auf Zahn steht.

I10-Neukunde

Hyundai-Fan

Beiträge: 7

Wohnort: Sachsen-Anhaslt

Auto: I10 1,1 Facelift 2011

Vorname: Jens

  • Nachricht senden

13

Samstag, 12. November 2011, 17:28

RE: Schwache Motorleistung nach Kaltstart

Guten Abend auch !
Dieses Problem mit dem Kaltstart habe ich nicht , dafür ein anderes.
Wenn es morgens sehr kalt ist kommt aus der Nähe der Lichtmaschine ein " heulen pfefen " welches aber nach 1-2 Minuten verschwindet . Der Meister sagte mir es kommt von der Lichtmaschne . Da die Batterie anscheind zu schwach bemessen ist brauch die LIMA eben mehr Kraft. Die Riemen sind ordentlich gespannt. Dieses Problem ist nicht zu lösen . Frage: könnte er damit Recht haben ? Logisch wäre es , oder ???
Ich möchte endlich beruhigt sein.

Danke für Eure Antworten :watt:

Fahrsteiger

Schüler

Beiträge: 76

Wohnort: Berlin

Beruf: Kraftfahrer

Auto: Hyundai I10

Vorname: Jens

  • Nachricht senden

14

Samstag, 12. November 2011, 21:45

RE: Schwache Motorleistung nach Kaltstart

das pfeifen habe ich auch und es soll normal sein. Jedenfalls ist es nur kurz da, verschwindet bald und ist seit dem ersten Auftreten nicht schlimmer geworden. Der I10 macht einfach von hause aus mehr Geräusche als andere Autos, die aber nicht auf einen Fehler hindeuten, sondern einfach dazu gehören. Wenn man das weiß, stört es auch nicht mehr.

Daneben habe ich aber auch Geräusche, die zwar nicht problematisch sind, aber lästig, kommt auch beim I10 ab und zu vor, lässt sich aber abstellen.

Liste interessanter Geräusche bei meinem I10:

- pfeifen der Lichtmachine oder von was auch immer wenns kalt ist
- singen des Getriebes in in den Gängen (leise)
- jaulen des Ausrücklagers bei Nutzung (muss man wissen, was man hört)
- Resonanzen des Motors im Kupplungsseil -und Pedal (frrrraccch! chrrrschzzz!)
- Tickern der Stößel und Ventile (wenn mans weiß....)
- Wimmern der Antriebswellen
- ein Getriebelager (nicht normal! unter Beobachtung, bisher nur nach starker, langer Beanspruchung hörbar)
- knarzen der Heckleuchten (behoben)
- Knacken der Gurtführung (behoben)

15

Sonntag, 13. November 2011, 11:20

RE: Schwache Motorleistung nach Kaltstart

Zitat

Original von Fahrsteiger

Liste interessanter Geräusche bei meinem I10:

- pfeifen der Lichtmachine oder von was auch immer wenns kalt ist
- singen des Getriebes in in den Gängen (leise)
- jaulen des Ausrücklagers bei Nutzung (muss man wissen, was man hört)
- Resonanzen des Motors im Kupplungsseil -und Pedal (frrrraccch! chrrrschzzz!)
- Tickern der Stößel und Ventile (wenn mans weiß....)
- Wimmern der Antriebswellen
- ein Getriebelager (nicht normal! unter Beobachtung, bisher nur nach starker, langer Beanspruchung hörbar)
- knarzen der Heckleuchten (behoben)
- Knacken der Gurtführung (behoben)


:todlach:Vielleicht versucht er auch nur dir etwas zu erklären, da er noch zu klein zum sprechen ist. :todlach:

So ist er halt, unser Kleiner. :D

Ich nehms inzwischen mit Humor. :P

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hacky« (13. November 2011, 11:21)


I10-Neukunde

Hyundai-Fan

Beiträge: 7

Wohnort: Sachsen-Anhaslt

Auto: I10 1,1 Facelift 2011

Vorname: Jens

  • Nachricht senden

16

Sonntag, 13. November 2011, 19:21

RE: Schwache Motorleistung nach Kaltstart

Guten Abend auch !
Ich möchte mich für die beiden Beiträge bedanken. Es beruhigt einen das es nicht nur mir so geht un d wenn es eben so ist dann ist es so und man muss damit leben.
Danke noch mal

annuetta

Anfänger

Beiträge: 4

Auto: hyundai i10 1.1 2011

  • Nachricht senden

17

Dienstag, 13. Dezember 2011, 00:02

RE: Schwache Motorleistung nach Kaltstart

Guten Abend,
bin über Google auf den thread hier gestossen und irgendwie froh,dass ich mit meinem Problem nicht alleine bin....allerdings habe ich noch ein anderes Problem,worüber ich hier noch nichts gelesen habe.
Das mit dem ruckeln Kenny ich,wenn auch mehr oder weniger unregelmäßig,allerdings habe ich das sehr oft,wenn ich direkt nach dem Start bergauf fahren mochte,das konnte sogar mein alter Fiat,der schon 10 Jahre alt war!
allerdings hat mein Auto noch eine komische wenn auch sehr unregelmäßige Angewohnheit,wenn es nach dem starten im ersten Gang ruckelt und nicht vernünftig fährt und ich dann,sobald es das wenigstens tut in den 2. Gang schalte,klockt es manchmal sehr sehr laut aus dem Motorraum??!!habe deswegen natürlich schon vor längeren meinen Händler kontaktiert,aber der sagt mir immer wieder,das das die Software sei und die auf ein Update warten....

Hat noch jemand dieses Problem mit dem 2.Gang?

Mafioso1337

Fortgeschrittener

Beiträge: 316

Wohnort: Karlsruhe

Beruf: KFZ-Mechatroniker

Vorname: Patrick

  • Nachricht senden

18

Dienstag, 13. Dezember 2011, 09:32

RE: Schwache Motorleistung nach Kaltstart

Denke nicht das es dafür eine Softwareupdate gibt für den 2.Gang,
es sei denn du hast ein Automatikgetriebe ?

annuetta

Anfänger

Beiträge: 4

Auto: hyundai i10 1.1 2011

  • Nachricht senden

19

Dienstag, 13. Dezember 2011, 16:03

RE: Schwache Motorleistung nach Kaltstart

nein habe ich nicht und genau deswegen gibt mir das ganze ein wenig zu denken....
werde meinem lieben händler wohl sehr bald mal aufs dach steigen

20

Dienstag, 13. Dezember 2011, 17:34

RE: Schwache Motorleistung nach Kaltstart

Zitat

Original von annuetta
... in den 2. Gang schalte,klockt es manchmal sehr sehr laut aus dem Motorraum??


Ich vermute eher, das es vom Getriebe kommt. Der 2. Gang scheint beim i10 ein wenig schwach synchronisiert zu sein. Das macht sich speziell bei den ersten Schaltvorgängen bei kaltem Wetter durch kratzen oder Geräuschen bemerkbar.
Probier mal folgendes: Wenn du vom 1. in den 2. Gang schaltest, den Schalthebel nicht in einem Zug durchziehen, sondern kurz im Leerlauf verharren und erst dann den 2. Gang einlegen.
Sollte das Geräusch dann weg oder leiser sein, kommt es eindeutig aus dem Getriebe. Ob die Synchronisierung schon einen Schaden hat, sollte dann die Werkstatt (oh Gott) festsellen.

Ähnliche Themen