Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SUSHImonster

Anfänger

  • »SUSHImonster« ist der Autor dieses Themas

Beiträge: 8

Auto: i10 1,2L Passion+

Vorname: Susanne

  • Nachricht senden

1

Dienstag, 20. November 2018, 11:48

Probleme mit der Audio-Wiedergabe per Bluetooth

Hallöchen,

ich habe ständig Probleme mit der Bluetooth Verbindung in meinem i10, Baujahr 2016.
Mein Handy ist ein Sony Xperia XA1 Ultra.

Ich höre viel Musik im Auto und es kam immer wieder zu Aussetzern oder "Sprüngen" in den Songs, aber das ließ sich immer durch einen Bluetooth Reset beheben. Manchmal ging die Audio-Wiedergabe gar nicht, da hat es sich nur für Anruf-Audio verbunden.
Seit gut 2 Wochen dreht die Bluetooth Verbindung aber völlig am Rad. Die Musik hakt ständig, und nach jedem Haken spielt die Musik schneller, die Stimmen werden "piepsig", dann wird der Ton auf einmal langsamer und klingt eher wie in Zeitlupe. Das pendelt dann so ständig hin und her bis der nächste Aussetzer kommt.

Ich habe schon mehrmals die Verbindung zwischen Handy und Auto komplett gekappt und neu eingerichtet, die Verbindung ist dann für eine Fahrt ok, aber bei der nächsten Fahrt kommt das Problem wieder.
Hat jemand ein ähnliches Problem oder eine Lösung? Und jetzt nicht "neues Handy kaufen" oder so ;)


Danke und liebe Grüße!


Ceed

Super Moderator

Beiträge: 7 427

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

2

Dienstag, 20. November 2018, 12:02

Wie ist der Stamina-Modus am XA1, ein oder aus?

Schon mal anderen Player getestet?

SUSHImonster

Anfänger

  • »SUSHImonster« ist der Autor dieses Themas

Beiträge: 8

Auto: i10 1,2L Passion+

Vorname: Susanne

  • Nachricht senden

3

Dienstag, 20. November 2018, 15:52

Hi :-)

Der Stamina Modus ist aus, der Fehler kommt sowohl bei Musikstreams, als auch bei runter geladenen Songs im Player.

Ceed

Super Moderator

Beiträge: 7 427

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

4

Dienstag, 20. November 2018, 16:26

Vor geraumer Zeit gab es mal ähnliches mit gesteamter Musik von Amazon - ich find den Beitrag im Moment nicht mehr...

Nutzt du Amazon oder andere Quellen? Hast du schonmal mit direkt von einer CD gerippten Musik getestet?

SUSHImonster

Anfänger

  • »SUSHImonster« ist der Autor dieses Themas

Beiträge: 8

Auto: i10 1,2L Passion+

Vorname: Susanne

  • Nachricht senden

5

Mittwoch, 21. November 2018, 09:11

Ich habe heute auf dem Weg zur Arbeit eine Probeaufnahme gemacht: Link.

Ich benutze Deezer schon seit Jahren und die Probleme kommen nur sporadisch. Jetzt seit 2 Wochen aber wie gesagt täglich. Die Musik ist schon runtergeladen, wird also nicht noch "geladen". Mit allen anderen Bluetooth Abspielgeräten zu Hause gibt es kein Problem unter den gleichen Voraussetzungen, das Problem ist nur im Auto. ;(