Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Mittwoch, 8. August 2018, 21:09

Neues Radio einbauen BJ.2013

Habe ein Blaupunktradio drin und möchte jetzt das Pioneer einbauen.
Nur bekomme ich kein Strom drauf. Habe schon das Gelbe und Rote Stromkabel getauscht.( Dauerplus und Zündung ) aber es tut sich einfach nichts. Beim Blaupunkt ist noch ein dritter Stecker der jetzt daneben liegt.

Die Cinchbuchsen beim Pioneer sind auch nicht belegt. Aber für die Lautsprecher ist doch der andere DIN Stecker da.
Am Freitag kommt meine Freundin aus dem Urlaub, da sollte alles wieder funktionieren.

Warum kann man nicht einfach raus und rein?
»run03« hat folgendes Bild angehängt:
  • i10.jpg


2

Mittwoch, 8. August 2018, 21:29

Ich denke das ich so ein Adapter brauche. Aber die DIN Stecker sind doch vorhanden?
»run03« hat folgendes Bild angehängt:
  • s-l1600.jpg

3

Donnerstag, 9. August 2018, 19:04

Danke an den Super Fach Hyundai Händler aus Böblingen Hulb der meiner Freundin zwei mal Dauerplus auf den Stecker gelegt hat und kein Strom auf dem Zündungsplus ist. Einfach kein Saft auf dem Kabel wenn du Zündung an ist.

Zündungsplus richtig angeschlossen und siehe da es funktioniert.

J-2 Coupe

primus inter pares

Beiträge: 25 734

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Donnerstag, 9. August 2018, 19:10

=) - kann halt mal passieren! Gut, wenn man selber den Fehler des Händlers gefunden hat! :super: