Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 8. August 2009, 13:36

Motortemperatur

Hallo,

ich habe meinen i10 jetzt schon ein paar Monate und bin super glücklich.
Ich hab aber beobachtet, dass die Motortemperatur nie die 90°C erreicht und immer etwas drunter ist. Auch jetzt im Sommer...
Ist das normal oder sollte ich da mal lieber dem Händler einen Besuch abstatten?

Wie sind eure Erfahrungen mit der Motortemperatur?

Danke für alle Antworten.


p-a-t-8-6

Schüler

Beiträge: 84

Wohnort: Hausen a.A.

Beruf: Student

Auto: i10

Hyundaiclub: suche Club

Vorname: Patrick

  • Nachricht senden

2

Samstag, 8. August 2009, 19:13

also meine motortemp liegt auch meist so knapp unter 90

Ceed

Super Moderator

Beiträge: 6 048

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

3

Samstag, 8. August 2009, 21:34

Alles in bester Ordnung...

ALIY

Schüler

Beiträge: 117

Wohnort: Baden Württemberg

Auto: Hyundai i10 1,2

Vorname: Ali

  • Nachricht senden

4

Samstag, 8. August 2009, 23:07

Hallo, bei mir ist die Temperatur auch konstant immer bei ca 80..

Völlig normal denke ich..

GioGoi

Schüler

Beiträge: 58

Wohnort: NRW

Auto: i10 edition +

Hyundaiclub: suche

Vorname: Daniel

  • Nachricht senden

5

Sonntag, 9. August 2009, 21:00

ist bei mir auch so...nie die 90° erreicht.

Richwood

Fortgeschrittener

Beiträge: 322

Auto: Hyundai i10 classic

Vorname: Ralf

  • Nachricht senden

6

Montag, 10. August 2009, 18:26

Hallo,

die Temperatur bei meinem i10 beträgt auch ca. 80°C

Aber mal ne andere Frage, verbraucht euer i10 Motor-Kühlwasser??

Hab neulich festgestellt, dass der Ausgleichsbehälter unter MIN war! 8o Hab dann gleich mal etwas Wasser + Frostschutz nachgefüllt und nun beobachte ich das akribisch und ich sehe nach 1 Woche schon wieder Verlust. Eine Decke hab ich über Nacht auch mal drunter gepackt, konnte keine Tropfspuren sehen, auch die Schläuche und Verbindungen sehen alle gut aus und sind trocken.
Weissen Rauch sehe ich beim fahren auch nicht...

hmm ich werd das noch die nächsten Tage beobachten und dann ist das wohl ein Fall für die Werkstatt. :rolleyes:

Grüße,
Ralf

nivora

Anfänger

Beiträge: 40

Auto: Hyundai i10 1.1 ++Edition

  • Nachricht senden

7

Montag, 10. August 2009, 18:34

also bei mir ist das gensauso wie bei euch allen, ist normal so, sonst würde der motor auch überhitzt, was nicht gut für die langlebigkeit ist!

also kühlwasser habe ich bisher nicht betrachtet, werde dies jedoch mal tun!°

Richwood

Fortgeschrittener

Beiträge: 322

Auto: Hyundai i10 classic

Vorname: Ralf

  • Nachricht senden

8

Dienstag, 18. August 2009, 14:22

Noch als Nachtrag zu meinem Kühlwasserproblem:

Der Kühlmittelstand hat sich nun bei ca. 0,5cm unter MAX. eingependelt (nach 2 Wochen). Ich werde es weiter beobachten. Keine Ahnung warum der Behälter plötzlich leer war! Fakt ist, er war mal voll...

Ich hoffe das Problem tritt nicht nochmal auf. Sonst muss die Werkstatt nochmal ran. :unentschlossen:

Grüße,
Ralf

9

Samstag, 23. Oktober 2010, 19:04

hi

ich bin heute mit dem i10 von meiner Freundin gefahren,und mir ist aufgefallen das das Kühlwasser Temperatur bei der fahrt nicht über 50 grad kommt,erst wen man 2-3 min STEHT geht die Temperatur langsam hoch.Ist das Problem bekannt oder soll sie zur Sicherheit zur einer Werkstatt fahren?


Mfg alex

Ljuba

Schüler

Beiträge: 93

Wohnort: Wien

Auto: Hyundai i10

Hyundaiclub: suche Club

Vorname: Ljuba

  • Nachricht senden

10

Sonntag, 31. Oktober 2010, 01:02

@gast:

Klingt so als wäre das Kühlerthermostat defekt,auf jeden Fall, ein Fall für die Werkstatt,fällt unter Garantie.

11

Sonntag, 31. Oktober 2010, 07:28

hi


Ja ich glaub auch das der Thermostat kaputt ist .Fahre zurzeit vom einem Kollegen ein Hyundai Getz mit dem gleichen Motor und der Motor wird schnell warm.
Die haben am Dienstag ein Termin beim Opel und da wird danach geschaut.

Ähnliche Themen