Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

brauksiepe

Anfänger

  • »brauksiepe« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Velbert

Auto: i10

Vorname: Andreas

  • Nachricht senden

1

Freitag, 6. Januar 2017, 22:06

Abblendlicht geht nicht mehr aus

Hallo, bin neu hier, fahre einen schönen i10 2012 Benzin 67 PS und habe heute ein irres Problem mit der Kiste: heute=6.1.2017, draußen - 5 Grad Celsius, meine Frau fährt ca. 35 km und dann geht beim Ausmache n und Schlüsselziehen das Abblendlicht bds. NICHT aus. Sonst alles aus. Tausendmal hin und her, normale Billigversion., nix xenon, interessante Zusatzbeobachtung: kein Fernlicht, keinAufblenden, kein Standlicht mehr einschaltbar am Drehschalter. DOOF, hab' bei der Saukälte erst einmal nur die Batterie ausgeschaltet. Schalter kaputt? Relais klemmt wegen der Kàlte? Wer hat gute Ideen? Alles schicken, die Lösung wird bei Nähe von Velbert mit ne kühlen Blonden gefeiert :freu: Andreas


Samantha1993

First Lady

Beiträge: 3 095

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

2

Freitag, 6. Januar 2017, 22:11

Eine kühle Blonde bin ich selber, aber ich tippe auf einen Fehler ala Kabelbruch im Schalter

brauksiepe

Anfänger

  • »brauksiepe« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Velbert

Auto: i10

Vorname: Andreas

  • Nachricht senden

3

Freitag, 6. Januar 2017, 22:21

Hallokühle Blonde, das geht ja schnell hier, wie kann man ein Kabelbruch im Schalter checken / prüfen? Bin kein Technikfreak, versuch aber zu verstehen und zu lernen, grüße nach Forchheim :super:

Samantha1993

First Lady

Beiträge: 3 095

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

4

Freitag, 6. Januar 2017, 22:27

Den Schalter bzw Drehknopf komplett ausbauen und durchmessen, würde ich sagen.

brauksiepe

Anfänger

  • »brauksiepe« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Velbert

Auto: i10

Vorname: Andreas

  • Nachricht senden

5

Freitag, 6. Januar 2017, 22:34

Ja, mal morgen gucken, vielleicht ist der Spuk morgen vorbei. Übrigens, ist morgen das Radio durchs Abklemmen der Batterie code-gesperrt oder gibt's das nur bei richtigen Autos?;-) Ich werde berichten, Andreas

LPG-Rolf

Schüler

Beiträge: 113

Wohnort: Großraum nordwestliches Ruhrgebiet

Beruf: ex KFZ Mechaniker

Auto: i10 LPG Trend

  • Nachricht senden

6

Samstag, 7. Januar 2017, 08:49

fahre einen schönen i10 2012

Hatten die i10 2012 nicht auch schon 5 Jahre Garantie?
Evtl. ist der Lenkstockschalter der Böse ... :denk:

Neko

Opa

Beiträge: 1 657

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

7

Samstag, 7. Januar 2017, 10:29

Hallo zusammen

Das Abblend und Fernlicht haben immer Spannung wenn das Zündschloß auf "ON" steht.
Wenn das Minuskabel mit Masse verbunden wird geht das Licht an,ganz gleich ob gewollt über den Lichtschalter oder durch einen Isolationsfehler,Masseschluß.
Ein Relais gibt es hier nicht.
Um so einfacher die Fehlersuche.

Gruß Bernd

brauksiepe

Anfänger

  • »brauksiepe« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Velbert

Auto: i10

Vorname: Andreas

  • Nachricht senden

8

Samstag, 7. Januar 2017, 10:42

Hallo Retter Bernd. Heute morgen gleiches Problem: - 6 Grad, Batt. angeklemmt, Licht sofort an trotz kurzer Testfahrt habe jetzt im Motorraum die zwei 10 Ampere Sicherung gefunden die das Abblendlicht löschen ist aber keine gute Dauerlösung wo könnte dieser Isolationsfehler zum Massekabel stecken danke für die Antwort Bernd Gruß Andreas

Neko

Opa

Beiträge: 1 657

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

9

Samstag, 7. Januar 2017, 11:33

Hallo Andreas

Das Problem wird wohl im Lichtschalterkombi/Lenkstockschalter sein,wie auch Andere hier vermuten.
Nicht funktionierendes Fernlicht und Standlicht weisen darauf hin.
Eine Tagfahrlichtsteuerung wo das Abblendlicht leuchtet hat Dein i10 wohl nicht?
Wenn ja,dann wird es komplizierter.

Gruß Bernd

brauksiepe

Anfänger

  • »brauksiepe« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Velbert

Auto: i10

Vorname: Andreas

  • Nachricht senden

10

Samstag, 7. Januar 2017, 16:03

Hilfe, liebes Forum!!! Mein Problem braucht gute Köpfe und Ansätze: Noch 'mal von vorn: 4,5 J. alter 1l- Benzin i10 all exklusive ;-) seit gestern abend nach ganz normaler Fahrt allerdings ca. - 6 Grad beim Ausmachen und dann Schlüssel abziehen bleiben beide Scheinwerfer auf Abblendlicht an!!! Tür auf oder zu egal, Lenkradschloss und Lichtschalterpositon egal, 20 min. weggehen mit und ohne Abschließen oder böse gucken egal, vorne und nur vorne bleibt's Licht an. 1. Notlösung; Batt.- pol ab, Licht aus ( sonst hätte ich ein Wunder abgemeldet), 2. Notlösung die 2 10 A- Sicherungen im Motorraum ziehen, dann nur Abblendlicht aus, Standlicht überraschenderweise noch an, a la longe auch schlecht, dann bei Hyundai angerufen, Mechaniker nett aber am Telefon Samstags ratlos, soll Montag vorbeikommen. Den theoretischen 5J.Garantieanspruch habe ich nach Zahlung der 1. Jahresinspektionsrechnung aus kalkulatorische Gründen sausen lassen. Schalter ausbauen (Rat der kühlen Blonden) ist mir wohl zu kompliziert, Isolation- und oder Wettereffekte können gut sein, aber wie geht's weiter? Der Gang zum Freundlichen ist mir natürlich offen aber ich vertraue der commiunity!!!! GGruß Andreas ?(

Zusatz von Andreas hallo Bernd das Fernlicht funktioniert bei intakter Zündung doch erste Aussage von mir war falsch komplizierte Sachen hat der Wagen nicht dann läuft es wohl doch auf eine Reparatur hinaus oder danke

J-2 Coupe

primus inter pares

Beiträge: 23 002

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

11

Samstag, 7. Januar 2017, 19:23

Wenn der Lenkstockschalter einen Treffer hat, kann der sich durchaus nur auf eine Funktion beziehen. Fernlicht normale Funktion, Abblendlicht-Funktion defekt.

Neko

Opa

Beiträge: 1 657

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

12

Samstag, 7. Januar 2017, 20:02

O.K. Andreas
Das geschaltete Massekabel sollte ein braunes sein.
Dieses sollte man so, weit zu sehen, verfolgen,es geht zu einem 39 poligen Stecker "EM21",links unten,im Fahrerfussraum.
Hier sollte das braune Kabel zu finden sein,anPin 27,einer an den 4 Aussenecken des rechteckigen Steckers zu finden.
Wenn man den Stecker zieht geht natürlich das Licht aus,weil die Plusleitung auch hier durchgeht.
Also müssen wir mit Multitester oder Prüflampe, an beiden Enden des braune Kabels, auf Masseschluss prüfen.
Wenn bis hier noch kein Masseschluss zu finden war, kann man das braune Kabel bis zum Lenkstockhebel verfolgen und prüfen.
Dann wird es fummelig,Lenksäulenverkleidung ab und ran an den Lichtschalter.
Sollte die Kabelfarbe nicht stimmen mußt Du die richtige Farbe des Massekabels selber rausfinden.

Gruß Bernd

brauksiepe

Anfänger

  • »brauksiepe« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Velbert

Auto: i10

Vorname: Andreas

  • Nachricht senden

13

Samstag, 7. Januar 2017, 22:05

Dank`Dir, Bernd, das sind klare Anweisungen. Heute ist hier Blitzeis, aber morgen werde ich mich den Kabeln zuwenden, ich denke, Du liegt´s richtig mit dem Problem im Bereich Zündschloss, denn der Unterschied zu vorher ist ja genau, das jetzt beim Ziehen des Schlüssels das Licht NICHT mehr ausgeht. Ich hoffe, die Messungen so umsetzen zu können, es liest sich ganz schön anspruchsvoll, ich bin mit meinem alten Testgerät nicht der Held, aber ich werde es versuchen. Der Kälte misst Du keine Rolle zu? Ich überlege, den Wagen morgen in die Garage mit 5 -6 h Heizlüfetr zu parken, um so den Kälte-Effekt auszuschließen?´, ist das sinnvoll oder Deiner Ansicht nach Stromverschwendung? Richtig viele Grüße von Andreas, spannende Geschichte!

Samantha1993

First Lady

Beiträge: 3 095

Wohnort: Forchheim

Beruf: Studentin - auf dem Weg zum Dr. med. dent.

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

14

Samstag, 7. Januar 2017, 22:24

Ich sage: Stromverschwendung! :nenee:

Neko

Opa

Beiträge: 1 657

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

15

Samstag, 7. Januar 2017, 23:22

Ich meine auch Stromverschwendung,ausser Du machst die Messungen in der vorgeheizten Garage.

Gruß Bernd

brauksiepe

Anfänger

  • »brauksiepe« ist der Autor dieses Themas

Beiträge: 7

Wohnort: Velbert

Auto: i10

Vorname: Andreas

  • Nachricht senden

16

Mittwoch, 11. Januar 2017, 00:31

Hallo, liebe Helfer, ich habe versagt beim Verrenken im Fußraum des Autos, habe nichts durchmessen können, nicht einmal die Plastikverkleidung des Lenkstocks abbekommen trotz Lösen der 3 Schrauben, dann Schnauze voll und meine Frau zun Hyuandai -Mensch geschickt: Echt ein Wunder: Schnell kam echt ein guter Tehniker (wir waren noch nie vorher dort), hörte sich die Story an, meinte beim Herausziehen des Schlüssels macht´s gar nicht mehr Klick, wohl Relais im Motorraum defekt, vorne auf, zeiht ein der grünen Würfel ab, welches weiss meien Frau nicht mehr, sagt, er habe z.Zt. kein Neuteil, aber sein Kumpel hätte noch ein Gebrauchtes, ob uns das etwas ausmachen würde, natürlich nicht, Würfel aufgesteckt, Licht geht wieder aus!! Insgesam ca. 5 min.!! Das Beste kommt noch: Was bekommen Sie: Nichts , war doch ein Altteil!! 0 €, NULL, Dicker Dank, Trinkgeld, wohl nächsten Hyundai als Neuwagen, ich bin echt happy und überrasscht, von wegen Servicewüste Deutschland, ey´ die sind auf Zack; trotzdem Dank an alle Mitdenker, besonders Bernd, dank´Dir echt, hab´meine Grenzen wieder demütig gespürt, Gruß aus Velbert, bis zum nächsten Schmanker´l

J-2 Coupe

primus inter pares

Beiträge: 23 002

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

17

Mittwoch, 11. Januar 2017, 00:39

5 Minuten - das ist eben Fachwissen! Guter Service, schnelle Hilfe, niedrige Kosten - was will man noch mehr? :super: ....
Und jetzt: Licht aus! :D

Thora

Profi

Beiträge: 1 219

Wohnort: Greifenstein

Beruf: Lagerist

Auto: I 10 Sport 1,2 + IX 20 1,4

Hyundaiclub: keiner

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Mittwoch, 11. Januar 2017, 06:33

Super , so soll's sein .
Solltest Du dann wirklich da einen Hyundai kaufen , waren die 5 min. + Servicefreundlichkeit Gold wert .

cruiser

Profi

Beiträge: 1 261

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Mittwoch, 11. Januar 2017, 10:27

Es ist schön zu wissen, dass es so was immer noch gibt. Ein Service für Fahrzeug und Mensch. Toll. :super: So eine Firma kann sich sicher sein, dass sie weiter empfohlen wird.

Das mit dem Relais muss sich merken. Wer weiß wann mal wieder jemand danach fragt.

Gruß Dirk

20

Mittwoch, 11. Januar 2017, 11:30

Da kann man nur hoffen, dass dieser Händler auch den Neuwagen verkaufen darf,
wenn der Service vorab schon den (zukünftigen?) Kunden zufriedengestellt hat.