Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 2. September 2016, 13:20

ISG Start-/Stopp funktioniert nicht

Hallo, bei meinem niegelnagelneuen i10 funktioniert das ISG-System nicht, die Kontrollleuchte links neben dem Lenkrad leuchtet ständig und lässt sich nicht ausschalten.

Die Bedingungen für das Start-/Stopsystem sollten erfüllt sein:
  • Der Fahrer-Sicherheitsgurt ist angelegt. ----- Ja
  • Die Fahrertür und die Motorhaube sind geschlossen. ---- Ja
  • Der Vakuum-Bremsdruck ist angemessen. ---- Keine Ahnung
  • Die Batterie ist ausreichend geladen. ---- Keine Ahnung
  • Die Außentemperatur liegt zwischen - 2C und 35C (28,4F und 95F). ---- Ja
  • Die Motor-Kühlmitteltemperatur ist nicht zu niedrig. ---- Ja
  • Klimanlage aus bzw. Stufe 1
Hat jemand eine Idee dazu? Vielen Dank für die Hilfe.


J-2 Coupe

primus inter pares

Beiträge: 19 808

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Freitag, 2. September 2016, 13:32

Fahr mal 50km Autobahn, damit die Batterie voll durchgeladen wird. Dann klappts auch mit dem ISG.....

Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

3

Freitag, 2. September 2016, 13:35

Status Batterie genau prüfen, ggf. mal laden.

Und die pauschale Aussage "50km Autobahn" passt doch auch nicht, es kommt auf den Schubanteil während einer Fahrt an - hatten wir doch schon mehrfach im Board.

4

Freitag, 2. September 2016, 13:37

Fahr mal 50km Autobahn, damit die Batterie voll durchgeladen wird. Dann klappts auch mit dem ISG.....
Das probier ich mal aus. Vielen Dank :D

5

Freitag, 2. September 2016, 13:39

Sofern der Ventilator an ist und die Lüftung auf die Scheiben gerichtet ist, schaltet die ISG nicht ab. Bei meinem I10 (ohne Klima) kann ich den Motor wieder starten in dem ich die Lüftung einschalte.

Ähnliche Themen