Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 27. Juni 2016, 12:18

Geräusch

Hallo,

ich habe seit einiger Zeit jeden Morgen ein Geräusch beim i10, klingt wie ein leichtes Scheppern, bzw. wie wenn eine Fahne an einem Mast scheppert. Es ist wie gesagt nur wenn er kalt ist und im Fahrbetrieb. Wenn ich dann mittags nach Haus fahre, ist es nicht mehr zu hören.

Zahnriemen, Keilriemen, Ölfilter wurden erst getauscht, das kann es also nicht sein. Hat einer ne Idee von Euch?

Lieben Dank!
Stef


J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Montag, 27. Juni 2016, 12:20

Das kann ein Wärmeschutzblech der Abgasführung sein....die schwirren manchmal, und bei warmen Motor sitzen die wieder fest - durch die Ausdehnung bei Hitze.

3

Montag, 27. Juni 2016, 12:26

Hi J2,

das klingt logisch. Muss es denn befestigt werden oder sollte das Geräusch wieder verschwinden?

Und kann es sein, dass es seit dem Tausch des Ölfilter lose ist?

Gruß Steffi

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Montag, 27. Juni 2016, 12:31

Ja, es kann durch die Arbeiten am Motor entstanden sein (ist aber schwer nachweisbar) und es verschwindet i.d.R. nicht von selber! Nachziehen der Befestigungsschrauben kann Abhilfe schaffen!

5

Montag, 27. Juni 2016, 12:49

Alles klar, danke für den Tipp!

Thora

Profi

Beiträge: 923

Wohnort: Greifenstein

Beruf: Lagerist

Auto: I 10 Sport 1,2 + IX 20 1,4

Hyundaiclub: keiner

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Montag, 27. Juni 2016, 12:54

Hi, ist bei meinem i10 auch so. Morgens im kalten Zustand scheppert es (so als sei der Auspuff kaputt oder lose), nach ca. 2-3 Kilometer ist das dann weg.

Ähnliche Themen