Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

exbahner

Anfänger

  • »exbahner« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Leipzig

Auto: i10 (IA) 1.0

Vorname: Holger

  • Nachricht senden

1

Dienstag, 23. Februar 2016, 19:21

(Typ IA) Kratzen 1. ---> 2.Gang

Mein i10 (IA) hat nun ca. 12000 km auf der Uhr läuft prima keine Probleme.

Beim Anfahren und Gangwechsel vom 1. in den 2.Gang ist ein leichter Widerstand und beim Weiterschalten ein leichtes Kratzen zu spüren. Kennt jemand auch das von seinem "Kleinen"? Ist das eine bekannte Auffälligkeit? Alle anderen Gangwechsel sind Butterweich.


J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Dienstag, 23. Februar 2016, 19:34

Entweder Synchronringe (was aber sehr früh wäre), oder das Schaltgestänge nachjustieren.

BigBlock123

Fortgeschrittener

Beiträge: 304

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

3

Mittwoch, 24. Februar 2016, 11:22

Bei mir ist ähnliches vorhanden, seit dem Erwerb mit 18 Kilometern. Zeitweise bekam ich den zweiten Gang schwer rein. Mein Händler fettete das Getriebe und seitdem hab ich ab und an lediglich leichte Widerstände beim Schalten. Ich werds bei der nächsten Inspektion ansprechen.

Mietzekotze

Anfänger

Beiträge: 41

Wohnort: Mettingen

Beruf: Mausschubser

Auto: Hyundai i10 Sport (IA)

Vorname: Andreas

  • Nachricht senden

4

Donnerstag, 25. Februar 2016, 18:19

Bei meinem i10 Sport kratzt es auch vom 1. in den 2. Gang. Außerdem habe ich massive Probleme den Rückwärtsgang einzulegen. Bei der Inspektion im Januar hieß es "normales Verhalten". Wenn ich das jetzt so höre, kann ich das irgendwie nicht glauben :thumbdown:

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Donnerstag, 25. Februar 2016, 18:52

Wieso? Je mehr i10 es haben, desto "Normaler" ist das Phänomen doch.

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 993

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

6

Donnerstag, 25. Februar 2016, 19:08

Ist ja wie bei den Geissens: Je mehr es kratzt, umso normaler ist es :todlach:

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 689

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

7

Donnerstag, 25. Februar 2016, 19:13

"nur wer viel fährt, hört auch viel kratzen"

Mietzekotze

Anfänger

Beiträge: 41

Wohnort: Mettingen

Beruf: Mausschubser

Auto: Hyundai i10 Sport (IA)

Vorname: Andreas

  • Nachricht senden

8

Donnerstag, 25. Februar 2016, 22:52

Wieso? Je mehr i10 es haben, desto "Normaler" ist das Phänomen doch.
Oder es ist ein Serienfehler ...

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

9

Donnerstag, 25. Februar 2016, 23:04

Außer dir und dem TO hat es noch einer. Da würde ich erst von einem Kleinserienfehler sprechen... =)

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

10

Donnerstag, 25. Februar 2016, 23:07

Bei dem Begriff "Serienfehler" habe ich immer so einen Fredigen Geschmack auf der Zunge.... :watt: ...und es riecht nach Bodensee. Komisch, oder?

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

11

Donnerstag, 25. Februar 2016, 23:50

Ein Langzeitschaden durch Forendauernutzung Jacky. Und immer wenn man denkt, es geht nur noch so :prost: weiter, kreißt der Berg wieder und... ;)
Aber zurück zum Kratzen - schön wäre ja, wenn BigBlock bei seinem Händler in Erfahrung bringen würde, wo konkret gefettet wurde. Eventuell könnten dann die 2 anderen Mitstreiter mit der Information zum Händler und um Abhilfe bitten.

LPG-Rolf

Anfänger

Beiträge: 57

Wohnort: Großraum nordwestliches Ruhrgebiet

Beruf: ex KFZ Mechaniker

Auto: i10 LPG Trend Pluspaket

  • Nachricht senden

12

Freitag, 26. Februar 2016, 05:26

Moin, meiner macht das auch, aber nur solange das Getriebeöl noch kalt ist. Wenn man erst mal 10 km gefahren ist funzt der Gangwechsel ohne freche "Nebengeräusche". Vielleicht (?) reicht ja ein Ölwechsel ... falls das Getriebeöl zu gut schmiert, können die Synchronringe ihre Aufgabe evtl. nicht richtig erledigen.
Ich hab ja erst gedacht, die Synchronringe müssen sich noch ein wenig einlaufen, aber bei 47.000 km eher unwahrscheinlich.
Zum Problem wird die Geschichte, wenn man die Kiste mal verkaufen will. Der zukünftige Besitzer wird es nicht glauben, wenn man ihm sagt "das macht der Kleine von Anfang an".

Naja, is' ja noch ein wenig Zeit, bis die Garantie abgelaufen ist, oder ich den verkaufe ... :D

Volkerchen

Die spitze Feder

Beiträge: 128

Wohnort: Eschweiler

Beruf: Fachinformatiker

Auto: i10 IA 1,2 l Yes! Silver in Star Dust

Vorname: Volker

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Freitag, 26. Februar 2016, 09:47

Also bei meinem (knappe 4 Monate alt und 10 Mm gelaufen) kratzt nix.

Den hier beschriebenen Effekt, dass der Rückwärtsgang nicht auf Anhieb sondern erst nach erneutem Ein- und Auskuppeln rein will, habe ich allerdings auch ab und an mal festgestellt. Das hatte mein Corsa aber auch gelegentlich - und wenn das ein deutsches Auto macht, dann darf das die kleine Reisschüssel ja wohl auch. ;).

Maat et joot un bess demnähx
Volker

LPG-Rolf

Anfänger

Beiträge: 57

Wohnort: Großraum nordwestliches Ruhrgebiet

Beruf: ex KFZ Mechaniker

Auto: i10 LPG Trend Pluspaket

  • Nachricht senden

14

Freitag, 26. Februar 2016, 20:06

Wenn sich der Rückwärtsgang nicht sofort einlegen läßt, liegt das daran, dass die beiden Zahnräder "Zahn auf Zahn" stehen.
Nach nochmaligem Ein- u. Auskuppeln findet sich dann die Lücke. Am besten klappt's, wenn sich die Zahnräder grade noch ein wenig drehen.

Karlheinz

Fortgeschrittener

Beiträge: 312

Wohnort: Klagenfurt, Kärnten

Beruf: schon URLAUBER

Auto: ix20 1,4 90 PS Benziner Eoropapaket Bj.07.2013

Vorname: heinzi

  • Nachricht senden

15

Freitag, 26. Februar 2016, 21:00

eventuell krazt das Schaltseil irgendwo im Bowdenzug

LG HEINZI

16

Samstag, 27. Februar 2016, 08:17

Ist mir bei meinem I10 auch aufgefallen aber erst nach der Getriebe reperatur war was undicht und Kupplung defekt.Vieleicht war es ja vorher schon mein i10 hat 15000 km

Ähnliche Themen