Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 18. Oktober 2015, 21:26

Elektr. Fensterheber - Nur Schalter oder Schlimmeres?

Guten Tag,

bei dem I10 (2008 ) meiner Frau ist plötzlich gleichzeitig aufgetreten, dass sich das vordere und hintere linke Fenster nicht mehr öffnen läßt (Gott-sei-Dank sind sie geschlossen, bei dem Wetter). Beide Motoren sagen keinen Mux. Der hintere auch nicht durch Drücken des hinteren Schalters. Die Fensterheber der rechten Seite funktioniere tadellos.

Meine Frage: Wo könnte des Fehler liegen. Was kann ich tun, um die linken Fenster wieder beweglich zu bekommen?

Besten Dank für konstruktive Beiträge.

Gruß
Steinginster

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »steinginster« (18. Oktober 2015, 22:03)



Karlheinz

Fortgeschrittener

Beiträge: 312

Wohnort: Klagenfurt, Kärnten

Beruf: schon URLAUBER

Auto: ix20 1,4 90 PS Benziner Eoropapaket Bj.07.2013

Vorname: heinzi

  • Nachricht senden

2

Sonntag, 18. Oktober 2015, 21:33

erst einmal die Sicherungen durchschauen,dann evtl.Türverkleidungen runter ob es überhaubt Strom gibt

LG. HEINZI

3

Sonntag, 18. Oktober 2015, 22:01

Vielen Dank für die schnelle Antwort.
Auf die Sicherungen bin ich auch schon gekommen. Leider geht aus dem Handbuch (deutsch) nicht hervor, um welche Sicherung es sich bei den Fensterhebern handelt. Sind denn die linke und die rechte Seite unterschiedlich abgesichert?

Willi i20

Fortgeschrittener

Beiträge: 243

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

4

Montag, 19. Oktober 2015, 00:02

Hallo,
P/WDW LH 25A und P/WDW RH 25A sind die Sicherungen.

Gruß
Willi i20

5

Montag, 19. Oktober 2015, 17:46

Hey,

das war der entscheidende Tip. Heute morgen (0:30 Uhr) die Sicherungen der beiden Steckplätze getauscht und siehe da, rechts "defekt" und links in Ordnung :D. Also behelfsweise eine 15A Sicherung eingesteckt (gerade keine andere dagehabt) und eben eine 20A (wie Orginal) ersetzt.

VIELEN DANK WILLI

6

Montag, 19. Oktober 2015, 23:47

Ich glaube im Sicherungskasten unter der Motorhaube sind Ersatzsicherungen, bevor dir die 15er abbrennt. ;)

Karlheinz

Fortgeschrittener

Beiträge: 312

Wohnort: Klagenfurt, Kärnten

Beruf: schon URLAUBER

Auto: ix20 1,4 90 PS Benziner Eoropapaket Bj.07.2013

Vorname: heinzi

  • Nachricht senden

7

Dienstag, 20. Oktober 2015, 11:14

Trotzdem mal die Scheibenführungen reinigen u. mit ein bisschen Silikonspray behandeln, dann flutscht es wieder.

LG Heinzi

Ähnliche Themen