Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Scotman

Anfänger

  • »Scotman« ist der Autor dieses Themas

Beiträge: 1

Wohnort: Burghausen/Oberbayern

Beruf: Techn.-Angestellter

Auto: i10

Vorname: Michael

  • Nachricht senden

1

Donnerstag, 8. Oktober 2015, 08:30

nach 60tkm und 3 Jahren Anlasser defekt

So, nun kann oder muss ich auchmal etwas schreiben.

Unser i10 hat jetzt gute 60tkm auf der Uhr und feiert in diesen Tagen seinen 3. Geburtstag. Meine bessere Hälfte liebt ihr Auto über alles und es hat auch noch keine größeren Reparaturen gegeben, außer den Koppelstangen und mal ein Birnchen. Die Stangen gingen bei der Inspektion auf Gewährleistung.

Letzte Woche ist er dann sporadisch nicht mehr angesprungen. Die erste Vermutung war natürlich die Batterie. Aber die war i.O. In der Werkstatt hatten sie dann die Vermutung, dass etwas mit dem Fahrzeugschlüssel nicht stimmt. Aber auch der Zweitschlüssel hat nicht geholfen. Am Ende wurde nun der Anlasser getauscht und das Problem war behoben. GsD auch diese Reparatur wurde über die Gewährleistung abgewickelt. :D

Servus
Michael


Ähnliche Themen