Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

badboy

Schüler

  • »badboy« ist der Autor dieses Themas

Beiträge: 96

Wohnort: BRD

Beruf: Techniker

Auto: Tuscon 1.6T DCT 4WD Style LED Black und I10 Baujahr 2014 White

Vorname: arni

  • Nachricht senden

1

Freitag, 10. April 2015, 00:42

(Typ IA) Startprobleme

Hallo,

unser 1.0l Benziner zickt seit kurzem, hat jetzt ca 15.000 runter, ab und an geht der Motor nach dem starten einfach wieder aus, meist wenn er vorher schon gefahren ist und etwas gestanden hat. Der Motor geht dann kurz an, stirbt ab und man muss ganz schön orgeln, bis er dann wieder angeht. Hat das irgendjemand auch schon bemerkt, lt Fehlerspeicher alles i.O Und Händler findet nichts. Problem da es ja nur ab und zu vorkommt, nervt aber bei einem Fahrzeug, das nicht mal ein Jahr alt. :mauer:

Gute Fahrt Arni :bang:


iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Freitag, 10. April 2015, 07:28

Dann stell ihn dem Händler hin und sag er soll wieder anrufen wenn es repariert is oder er dir einen neuen besorgt hat der läuft.
Was wurde denn schon alles geprüft wenn du sagst er findet nichts?

buschfunker87

Fortgeschrittener

Beiträge: 193

Wohnort: Essen

Auto: i30 GDH 1.6 GDI "Fifa Gold"

Vorname: Patrick

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Freitag, 10. April 2015, 07:50

Ich sehe das genauso wie iDreißig!

Ich hatte sowas damals mal bei meinem Corsa B, war der Luftmassenmesser.
Weiß nicht, ob der i10 soetwas hat, aber wenn ja, wäre das ein Ansatz...

Viel Glück!

J-2 Coupe

primus inter pares

Beiträge: 19 910

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Freitag, 10. April 2015, 08:15

Wenn die Werkstatt nichts findet, würde ich eine 2. Werkstatt aufsuchen.

Nolimbo

Anfänger

Beiträge: 36

Auto: i10 1.2 (IA)

Hyundaiclub: -

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Mittwoch, 8. Juli 2015, 20:03

badboy, tritt das Symptom noch immer auf?
Unserer hat das Anfangs auch 2-3 Mal gehabt. Dann war lange Ruhe, und gestern abend war es wieder soweit. Nach etwa 20 km Fahrt unter wechselnden Bedingungen kurz wo angehalten. Nach etwa 10 Minuten wollte ich starten. Der Motor sprang an, ging aber bevor er überhaupt auf Leerlaufdrehzahl kam schon wieder aus. Dasselbe auch mit Gasgeben probehalber.
Zwischendurch mal den Schlüssel abgezogen und wieder eingesteckt....erneut das selbe Symptom. Erst beim 5. Versuch sprang er tadellos an und machte seither auch keine Mucken mehr.
Ich erwarte hier natürlich weder Diagnose noch Fernheilung, sondern wollte nur mal die Erfahrung teilen und eventuell von badboy hören wie es ihm seit April ergangen ist.
Wenn das noch öfter vorkommt werde ich mal die Werkstatt aufsuchen. Vermutungen zur Ursache sind trotzdem interessant und deshalb Willkommen :D

badboy

Schüler

  • »badboy« ist der Autor dieses Themas

Beiträge: 96

Wohnort: BRD

Beruf: Techniker

Auto: Tuscon 1.6T DCT 4WD Style LED Black und I10 Baujahr 2014 White

Vorname: arni

  • Nachricht senden

6

Mittwoch, 8. Juli 2015, 20:45

Hallo,

Fehler ist seit der letzten Inspektion im Februar nicht mehr aufgetreten bis jetzt :bang:

Werkstatt hat aber angeblich nichts gemacht.

dafür geht bei der hinterern rechten Tür ständig selbständig die Kindersicherung rein, angeblich weil die Tür zu dolle zugeklappt wird lachhaft. :teach: Naja jedenfalls scheint man es bei Huyndai mit Mängelbehebung und erfüllen der Garantieansprüche :evil: nicht so ernst zunehmen. Schade nach 3 Hyundai Neuwagen wird es wohl auch der letzte der Marke sein. :dudu:

Schade da die Autos sonst ganz gut sind aber der Service echt :cursing: 3 Händler durch überall das selbe verkaufen ja Mängelbeheben oder auf Kunden eingehen Fehlanzeige X( behandeln ein bei Mängeln wie ein Bittsteller zum Kotzen :schläge:

Gute Fahrt Badboy

normi79

Fährt auch Mazda

Beiträge: 342

Wohnort: Karlsruhe

Beruf: Fernheizungsmonteur

Auto: i10 1.2 IA

Hyundaiclub: Keiner

Vorname: Norman

  • Nachricht senden

7

Mittwoch, 8. Juli 2015, 20:55

Klingt für mich nach Fehler der Wegfahrsperre. Gleiches hatte ich schon bei Opel und Vw. Exakt gleicher verlauf...
@Badboy

Deine Händler sind nicht zufällig in BaWü?

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 1 006

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

8

Donnerstag, 9. Juli 2015, 08:44

...3 Händler durch überall das selbe verkaufen ja Mängelbeheben oder auf Kunden eingehen Fehlanzeige behandeln ein bei Mängeln wie ein Bittsteller zum Kotzen...
So kenne ich das auch :mauer:

9

Donnerstag, 9. Juli 2015, 14:22

Ich NICHT (siehe div. Berichte meinerseits)

10

Freitag, 10. Juli 2015, 11:22

das mit der hinteren rechten Tür hab ich auch und bin extrem genervt!!!

Da steigt jeden Morgen mein Kleiner aus...

Bin bald bei der Inspektion und lass das klären.

Ähnliche Themen