Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 1. Februar 2015, 19:32

Alle Lampen im Cockpit an und TKZ auf null

Hallo!

Am vergangenen Samstag stand meine Frau mit ihrem neuen i10 an der Ampel. Automatik auf N, Motor im Leerlauf. Plötzlich gingen im Cockpit alle Kontollampen an und der Tageskilometerzähler stellte sich von selbst auf null. Der Motor lief dabei aber normal weiter. Kurz darauf war alles wieder normal. Bis auf den zurückgesetzten Tageskilometerzähler blieb nichts zurück.

Was kann denn da los sein? Hat auch schon mal jemand so etwas erlebt? ?(

P.S.: Klar werde ich den Händler informieren! Nur falls schon jemand dieses Phänomen erlebt hat und es eine bekannte Lösung geben sollte, wäre dies sehr hilfreich.


2

Mittwoch, 11. Januar 2017, 06:33

Hallo,

habe gerade, passend zu meinem Problem, diesen Beitrag gefunden. Gibt es eventuell jemanden, der diesen Vorgang und Grund mittlerweile kennt ?

Mfg
Marcel

espresso

Anfänger

Beiträge: 12

Wohnort: Berlin

Auto: i10 LPG

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Mittwoch, 11. Januar 2017, 22:19

Hallo Marcel,

haben unseren i10 seit Anfang November. Den Grund kenne ich leider auch nicht. ABER, heute parkte ich rückwärts (voll eingeschlagenes Lenkrad) ein und plötzlich bimmelte es im Cockpit und ich sah beim nach-vorne-sehen im Augenwinkel rote Lampe(n) im rechten Bereich des Tacho. Erst beim ausparken bemerkte ich, dass der Tageskilometerzähler genullt ist.

Viele Grüße
Sören

4

Donnerstag, 12. Januar 2017, 07:19

Na zumindest sind wir nicht die Einzigen mit diesem Problem. Wird wohl auf einen Termin in der Werkstatt hinauslaufen.

J-2 Coupe

primus inter pares

Beiträge: 23 260

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Donnerstag, 12. Januar 2017, 08:03

Wahrscheinlich "nur" ein Softwarefehler.

elfuenze

Schüler

Beiträge: 71

Wohnort: Westfalen

Auto: Nissan 370Z und Hyundai i10

Vorname: Markus

  • Nachricht senden

6

Donnerstag, 12. Januar 2017, 11:19

N neues Fahrzeug mit offensichtlichem Software Problem .. Da fährt man zur Werkstatt und fragt nicht in nem Forum :winke:

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 1 076

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

7

Donnerstag, 12. Januar 2017, 11:25

Und kann nur hoffen und beten, dass die Werkstatt auch Ahnung davon hat :aufgeb:

J-2 Coupe

primus inter pares

Beiträge: 23 260

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Donnerstag, 12. Januar 2017, 11:26

. Da fährt man zur Werkstatt und fragt nicht in nem Forum :winke:
Schon. Aber von diesen Leuten lebt ein Forum..... :thumbsup:

exbahner

Anfänger

Beiträge: 4

Wohnort: Leipzig

Auto: i10 (IA) 1.0

Vorname: Holger

  • Nachricht senden

9

Samstag, 14. Januar 2017, 18:35

war schonmal Thema


Ähnliche Themen