Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

161

Mittwoch, 27. Mai 2015, 23:16

Ja..

Ja also ich hab mein Schätzchen seit Januar 2015.. Hab ihn mit 3.500km gekriegt bin jetzt bei 9000..

Hatte nie Probleme bis auf in der ersten Woche beschlagene Lichter, die sofort gewechselt wurden sogar mit Ersatzfahrzeug für 2 Stunden, da ich einen Termin hatte..

Verbrauch ist bei mir im Schnitt bei 7.1 was aber definitiv nur an meiner Fahrweise liegt.

Was mich EXTREM nervt, sind die mehr als nur schlechten Lautsprecher.. Also da macht es wirklich keinen Spaß.. Und zwischen 600euro und 1000 Euro zu investieren für etwas vernünftiges lohnt sich meines Erachtens nicht bei einem 10.000euro Auto..

Alles in allem der beste in seiner Klasse keine Frage.. Bin alle Vertreter dieser Klasse auch über ein paar hundert km gefahren.. Also vom Spaß Faktor kommt ein Panda nicht mal annähernd dran.. Und ein Up macht auch Spaß aber td. kein Vergleich

Mfg. Furkan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (28. Mai 2015, 08:14)



pfann

der, der den längsten hat

Beiträge: 976

Wohnort: Erfstadt

Beruf: Penisdouble in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

162

Donnerstag, 28. Mai 2015, 13:27

haha, die lautsprecher sind echt der knaller :-)

mein tchibo badradio hat mehr wumms.

163

Donnerstag, 28. Mai 2015, 13:57

Naja, bisschen Arbeit und 100 Euro für Lautsprecher und etwas Alubutyl, wenn du dich nur um die vorderen Lautsprecher kümmerst ist mehr als genug. 600 wären echt etwas zu viel bei dem Auto.

164

Donnerstag, 28. Mai 2015, 14:43

Also ich finde die Lautsprecher bzw. den Klang des Radios für die Serie in einem Kleinwagen recht ordentlich. Man muss nur mal ein wenig in den div. Klangeinstellungsmöglichkeiten rumstellen, dann wird es drastisch besser. Oder die haben im Style Modell andere Komponenten verbaut...ich wollte ursprünglich auch was änderen, bin aber nun zufrieden.

pfann

der, der den längsten hat

Beiträge: 976

Wohnort: Erfstadt

Beruf: Penisdouble in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

165

Freitag, 29. Mai 2015, 06:49

sagt mal, steht bei euch die kühlwasser-anzeige bei normaltemperatur auch nicht ganz mittig? bei mir ist der zeiger seit beginn an immer etwas links.. sieht so aus, als wird der wagen nicht "warm".

Andi-THF

-----------------

Beiträge: 102

Wohnort: Berlin

Auto: i10 (IA)

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

166

Freitag, 29. Mai 2015, 10:29

@pfann:
Die Temperaturanzeigenadel ist im Hyundai-Normalfall ein paar mm links von der Mitte. Also ganz normal!
Der Wert und die Anzeige insgesamt st sowieso nur ein Schätzeisen!
Für die Optik würde es natürlich schöner aussehen, wenn der Zeiger mit der mittigen Markierung plan steht....

meckie

Schüler

Beiträge: 65

Wohnort: Garlitz

Auto: Hyundai i40 cw CRDi Premium Tieferlegung und Hyundai i30 turbo

Vorname: Nico

  • Nachricht senden

167

Freitag, 29. Mai 2015, 10:32

Kann ich von meinem i40 auch so bestätigen, auch wenn die Anzeige digital ist, fehlt immer ein Strich zur Mitte.

pfann

der, der den längsten hat

Beiträge: 976

Wohnort: Erfstadt

Beruf: Penisdouble in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

168

Freitag, 29. Mai 2015, 11:38

ein strich zu mitte fehlt auch bei meinem i30, jetzt wo du es sagst.
sieht analog aber echt blöd aus.

meckie

Schüler

Beiträge: 65

Wohnort: Garlitz

Auto: Hyundai i40 cw CRDi Premium Tieferlegung und Hyundai i30 turbo

Vorname: Nico

  • Nachricht senden

169

Freitag, 29. Mai 2015, 12:51

Das "H" von Hyundai ist ja auch nicht gerade ... insofern wird es wohl auch bei der Temperaturanzeige ein Markenzeichen sein, dass sie nicht gerade nach oben zeigt =)

LPG-Rolf

Anfänger

Beiträge: 57

Wohnort: Großraum nordwestliches Ruhrgebiet

Beruf: ex KFZ Mechaniker

Auto: i10 LPG Trend Pluspaket

  • Nachricht senden

170

Freitag, 29. Mai 2015, 19:07

Eure Probleme möchte ich auch mal haben ... :huh:


ToFu

Universalgelehrter und Generalschuldiger

Beiträge: 38

Wohnort: Landkreis Hameln

Beruf: Toningenieur

Auto: I10 Fifa Edition

Vorname: Thomas

  • Nachricht senden

171

Sonntag, 31. Mai 2015, 13:58

<Ironie>
Du musst ja nur Tanken (2x), die Handbremse lösen und Dich anschnallen, dann hast Du solche weltbewegenden Probleme nicht.... :mad:
</Ironie>

Und mich bezeichnet mein Fliesenlegerkumpel schon immer als Optiker :cheesy: :O . Ich finde es langt zu wissen, dass alles mit der Anzeige OK ist, wenn sie knapp unter Mitte steht :flüster: . Damit ist der "Nervfaktor" für mich abgehakt... :super:

Gruß ToFu

172

Mittwoch, 3. Juni 2015, 19:58

Das mit der Anzeige ist bei BMW auch so.

cruiser

Profi

Beiträge: 1 098

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

173

Mittwoch, 3. Juni 2015, 20:19

Habe auch mal ein Bild von meiner Anzeige gemacht. Es wird einfach nicht wärmer.



Komisch ist nur, dass der Tank auch nur ein Strich unter der Mitte anzeigt!? 8o

Gruß vom Dirk

Mietzekotze

Anfänger

Beiträge: 41

Wohnort: Mettingen

Beruf: Mausschubser

Auto: Hyundai i10 Sport (IA)

Vorname: Andreas

  • Nachricht senden

174

Montag, 8. Juni 2015, 11:33

Was mich nach gut 5 Monaten am meisten nervt: das der kleine mittlerweile öfter in der Werkstatt war, als ich Haare auf dem Kopf habe :unentschlossen: Erst war der kleine Undicht: irgendwas im Bereich des Fahrersitzes, dort hatte ich massiven Wassereintritt. Der Teppich unter dem Fahrersitz war patschnass. Die undichte Stelle wurde abgedichtet, der Teppich ausgetauscht (hätte lieber Laminat oder Fliesen gehabt, weil Pflegeleicht ... wird aber nicht als Ersatzteil angeboten =) ). Das war auch der Grund, warum der kleine innen ständig beschlagen war und ich im Winter von innen kratzen musste.

Heute war ich mal wieder beim freundlichen Fachhändler ... die Rücksitzbank ist wiederholt am klappern. Auslöser ist die Verriegelung der Rücksitzbank, die im geschlossenen Zustand etwas Spiel hat. Das wurde vor einigen Wochen schon mit der Holzhammer-Methode gerichtet, jedoch wurde das klappern jetzt wieder (nachdem ich die Rücksitzbank umgeklappt habe) lauter. Am Freitag geht der kleine dazu für einen Tag in die Werkstatt. Dort wird dann weiterhin ein Problem mit der Heckklappe/Hutablage behoben, bei dem die Heckklappe nur mit Widerstand zu schließen ist weil die Hutablage bei ca. 90% Schließung an der Innenverkleidung hängen bleibt. Zu guter letzt hatte ich in den letzten Tagen 2x das Problem, das die Lenkung im Stillstand rüttelt. Dabei geht ein vibrieren durch den ganzen Wagen (ist sogar auf dem Beifahrersitz zu spüren, ohne das man das Lenkrad berührt). Ich tippe auf die Servolenkung. Leider lässt sich dieses Verhalten am Fahrzeug nicht provozieren :thumbdown: Mal sehen ob die was finden können ...


Sehr ärgerlich alles. Jedes mal zur Werkstatt, den Wagen abgeben, Überstunden für diesen Zeitraum abfeiern ... aber eines muss man dem Autohaus lassen: sie sind immer bemüht die Fehler zu beheben, man muss nicht groß diskutieren, alles sehr kulant und immer freundlich :blume:

pfann

der, der den längsten hat

Beiträge: 976

Wohnort: Erfstadt

Beruf: Penisdouble in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

175

Montag, 8. Juni 2015, 13:40

die rücksitzbank klappert bei mir auch, aber viel nerviger ist ein sehr lautes und nerviges klacker-geräusch, dass i.wo vom armaturenbrett kommt.
war damit schon mal beim händler, der meinte nur, ich solle mal die sonnenblende festhalten bzw. den innenspiegel. das geräusch stammt aber nicht von dort.

das geräusch tritt verstärkt bei höherer geschwindigkeit auf und wird dann zunehmend lauter.

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

176

Montag, 8. Juni 2015, 21:05

Die Rückbank ist doch laut Forentipps mit einem Stück Filz in 3 Minuten ruhig gestellt. Nicht notwendig, die schönen Überstunden beim Freundlichen in der Kaffeetheke zu verpulvern. :flüster:

177

Freitag, 12. Juni 2015, 15:14

Wie seit ihr mit eurer Klimaanlage zufrieden bzw mit der angegeben Leistung. Nach hinweis von meiner Freundin das sie damit nicht zufireden ist, hatte ich es selbst getestet. Muss zugestehen is schon arg mies von der Leistung her was die Kllima bringt.

Haben den 1,2er mit Klimaautomatik.

Daniel66

Anfänger

Beiträge: 33

Auto: i10

Vorname: Daniel

Verbrauch: Spritmonitor.de

  • Nachricht senden

178

Freitag, 12. Juni 2015, 16:45

Bei mir braucht die Klimaanlage ewig bis sie kühlt. Und unter Lüftungstufe 2 spürt man gar nichts.
Wenn sie einmal läuft ist es OK, aber meißtens braucht sie länger als ich in der Stadt fahre.
Als es letztens so heiß war (32 Grad) war es erst nach ca 20 Minuten erträglich.
Im direkten Vergleich zu einem 13 Jahre alten Ford Ka (60PS) ist es eine Katastrophe. Der Ka ist nach 1-2 Minuten eiskalt, allerdings muß man ihn dann echt treten weil er sonst überhaupt nicht mehr vom Fleck kommt.
Der i10 braucht 5 Minuten bis irgendetwas zu spüren ist, dafür merkt man kaum ob die Klimaanlage an ist oder nicht. Scheinbar ist die Anlage wirklich etwas unterdimensioniert.
Ist übrigens der 1.0 ohne Klimaautomatik.

BigBlock123

Fortgeschrittener

Beiträge: 304

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

179

Freitag, 12. Juni 2015, 17:28

Hab den 1.2 mit manueller Klima und finde die Klimaleistung ausreichend, allerdings auch erst auf voller Stufe und dann merkt man das leider auch an den Fahrleistungen :(

Thora

Profi

Beiträge: 923

Wohnort: Greifenstein

Beruf: Lagerist

Auto: I 10 Sport 1,2 + IX 20 1,4

Hyundaiclub: keiner

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

180

Freitag, 12. Juni 2015, 17:56

Hatte heute erst das zweite mal die Klima an ,kann das aber nur bestätigen ,
die Leistung geht ganz schön nach unten , so krass hatte ich das noch bei keinem anderen Auto .
Außerdem hatte ich mehrmals das Gefühl als würde das Auto beim Gas geben plötzlich kurzzeitig ausgehen wollen .

Ähnliche Themen