Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Brownie

Anfänger

Beiträge: 4

Wohnort: Hamburg

Auto: Hyundai i10 IA

Vorname: Ingo

  • Nachricht senden

121

Donnerstag, 7. Mai 2015, 16:04

Hallo,

zum Klang des Radios:

Wir haben einen i10, 1.2 FIFA mit 4 Lautsprechern. Als ich das Radio zum ersten Mal bei der Probefahrt hörte, dachte ich auch, uh, das reicht mal gerade zum Nachrichten hören... Dann habe ich allerdings im Setup die Höhen voll und den Bass fast ganz reingedreht. Dazu diese beiden Klangverbesserer Surround und XBass (??, habe gerade weder Auto noch Handbuch hier). Dann ist der Klang wirklich gut bis sehr gut. Außerdem solltet ihr die automatische Lautstärkenanpassung je nach Geschwindigkeit einschalten.
Was jetzt nur noch etwas stört, ist, dass die Lautsprecher vorne halt unten in den Türen sind, was bedeutet, dass sich der Klang je nach Bein-Position ändert. Da wären Hochtöner (in den Türen? Hast das jemand? Kann man das nachrüsten?) hilfreich.
Zu 90% fährt meine Frau und hört Musik von USB Stick, was übrigens sehr gut funktioniert, man muss sich nur etwas Zeit zum sortieren der Titel nehmen. Sie liebt das Radio und den Klang!

Ansonsten finde ich auch das Gepiepse recht nervig und dass unser Modell keine Seitenschutzleisten hat.

Verbrauch bei uns ist zwischen 5,5l (Autobahn noch langsam wegen einfahren) und 6,8l Stadt. (1,2l Motor) Laut Spritmonitor.de verbraucht er übrigens 6,24l, was wirklich gut ist!!!

http://www.spritmonitor.de/de/uebersicht…g=1&powerunit=2

Liebe Grüße Ingo


Taktdisziplin

Anfänger

Beiträge: 9

Wohnort: Kehl

Auto: i10 Style 1.2, Funktions- und Premiumpaket

Hyundaiclub: bin interessiert aber noch keinen gefunden.

Vorname: Maik

  • Nachricht senden

122

Freitag, 8. Mai 2015, 07:13

Hallo ,

Die Lautsprecher sind fest mit dem Lautsprecherring verbunden. Man müsste also neue Lautsprecherringe basteln um die Lautsprecher zu tauschen. Zusätzlich zu den Originalen Hochtöner verbauen könnte man machen. Coax Systeme kommen ja auch ohne Weiche aus.Jedoch habe ich keine Ahnung wie sich sowas auf die Impedanz auswirkt. Da muss ich passen.
Gibt hier ein tolles Thema wo das diskutiert wird. Klick
Hoffe ich konnte etwas weiter helfen.

ToFu

Universalgelehrter und Generalschuldiger

Beiträge: 38

Wohnort: Landkreis Hameln

Beruf: Toningenieur

Auto: I10 Fifa Edition

Vorname: Thomas

  • Nachricht senden

123

Freitag, 8. Mai 2015, 08:49

Ne Weiche brauch ein Hochtöner in jedem Fall, sonst geht fast sofort in die ewigen Jagdgründe.

Allerdings habe die einzelnen gelieferten Hochtöner fast immer einen entsprechenden Elko direkt ans Gehäuse montiert.

Das ist also kein Problem. Auch die Impedanz eines Hochtöners ist kaum ein Problem weil die Paralleschaltung der Einzelimpedanzen ja erst im Übertragunsbereich des Hochtöners geschieht und da haben die Radios meist kein Problem mit.

Sollte also kein Thema sein einen Nachrüst Hochtöner am Spiegeldreieck zu montieren, aber ich finde bei vernünftiger Einstellung am Radio ist die Bühne der Coaxe garnicht so schlecht. Mir fehlt eher ein bsichen untenrum, aber ich denke das wird sich in den nächsten Wochen durch einen Reseverad Sub dann auch erledigen.

Gruß ToFu

124

Freitag, 8. Mai 2015, 15:53

Mich nervt extrem, dass sich die Kindersicherung hinten rechts immer wieder selbst aktiviert.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (8. Mai 2015, 16:49)


BigBlock123

Fortgeschrittener

Beiträge: 304

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

125

Sonntag, 10. Mai 2015, 20:31

Warum nervt dich das??

Ich als Vater eines Sohnes erfreue mich daran, dass die Türen erst aufgehen, wenn ich sie entriegele :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (10. Mai 2015, 21:15)


126

Sonntag, 10. Mai 2015, 22:56

Ich als Vater von 2 Söhnen möchte, dass der Grosse morgens alleine an der Schule aussteigt, nachdem ich zentral entriegelt habe.. klappt ein paar mal, dann aktiviert sich die Kindersicherung und ich muss aussteigen, um von aussen zu öffnen.

Die Kindersicherung muss dann manuell wieder deaktiviert werden. Nervt.

pfann

der, der den längsten hat

Beiträge: 976

Wohnort: Erfstadt

Beruf: Penisdouble in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

127

Montag, 11. Mai 2015, 15:23

soll dein sohn fenster runter machen und von aussen öffnen :D

//

dachte die kindersicherung wird an der tür fest eingestellt? scheint mir ein technischer fehler zu sein bei dir.

128

Dienstag, 12. Mai 2015, 17:53

Ja, wird an der Tür fest eingestellt. Normalerweise bleibt das auch so, bei mir verstellt es sich jedoch immer...

Guter Tipp mit dem Fenster. Thx. ;-)

BigBlock123

Fortgeschrittener

Beiträge: 304

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

129

Freitag, 15. Mai 2015, 21:35

Mein Bordcomputer nervt mich momentan wieder:

Er hat heute alle Werte resettet :(

Ich versteh das nich, mein Händler sagt es gäbe sonst keine anderen i10-Fahrer mit diesem Problem und sagt nur das es da wohl keine Abhilfe gibt - muss ich mich nun damit abfinden das der sich nach Lust und Laune auf null stellt?

130

Freitag, 15. Mai 2015, 22:20

Ist leider die übliche Ausrede aller Werkstätten die sich mit einem Problemen nicht wirklich auseinandersetzen wollen/können. Dann ist man immer "der einzige, der jemals dieses Problem hatte". Kenne ich schon von VW, BMW (Motorrad), Opel, Citroën, Toyota und Triumph. Kaum geht es um irgend eine -nur lästige- Kleinigkeit mit der kein Geld zu verdienen ist, und die halt nicht ein 08/15 Problem ist, steigen Sie aus. Je größer die Werkstatt umso eher. Oft (mit Glück) kann ein ÖAMTC Techniker weiterhelfen. Die haben einen viel größeren Überblick als eine Werkstatt einer Einzelmarke. Oder natürlich Foren und Tante Google. Viel Glück bei der Suche.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »marst« (15. Mai 2015, 22:32)


LPG-Rolf

Anfänger

Beiträge: 59

Wohnort: Großraum nordwestliches Ruhrgebiet

Beruf: ex KFZ Mechaniker

Auto: i10 LPG Trend Pluspaket

  • Nachricht senden

131

Samstag, 16. Mai 2015, 07:24

"mein Händler sagt es gäbe sonst keine anderen i10-Fahrer mit diesem Problem"

Is' nich' ganz richtig. Mein i10 hat das auch einmal gemacht. Nach dem Start des Motors standen alle Werte auf null.
Aber, welchen Fehler soll der Freundliche suchen, wenn danach alles wieder funktioniert?
Wenn der Fehler regelmäßig auftritt, könnte er ja danach suchen.

Ich seh das aber entspannt. Da gibt's Premium-Hersteller, die größere Probleme mit ihren Fahrzeugen haben.

Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

132

Samstag, 16. Mai 2015, 10:16

@BigBlock123
Es ist schon traurig wenn man solche Sachen ließt wie "billig" sich die Kunden immer abspeisen lassen...

Du hast viel Geld für ein neues Fahrzeug ausgegeben, das auch Fehlerfrei sein sollte.

Ist der Wagen mit einem Sachmangel behaftet, interessiert mich persönlich nicht was der Händler vermutet oder aus seiner Glaskugel rauszaubert. Hinfahren, und wenn es 10x ist und auf Beseitigung der Fehlers bestehen. Im schlimmsten Fall den Händler wechseln und gut ist es....

Neben der 5 Jahresgarantie hast du auch noch eine 2 jährige gesetzliche Gewährleistung die solche Probleme absichert.

Zu deinem aufgeführten Problem kann es kommen, wenn das System aufgrund einer schwachen Batterie beim Starten des Motors in Unterspannung fällt. Auch wenn die Batterie noch nicht alt ist, kann es sein das hier Zellen zusammengebrochen sind oder ein Problem mit dem Massekontakt besteht. Zu dem Problem kommt es ebenfalls wenn der Wagen hauptsächlich Kurzstrecken bewegt wird und viele Verbraucher eingeschaltet sind. Hier reicht der Ladestrom dann nicht aus das sich die Batterie wieder vollständig regeneriert.

Aber das ist nicht dein Problem und nur Mutmaßungen aus der Ferne.... Der Vertragshändler soll sich auf die Suche der Fehlerquelle begeben und du dir nicht darüber den Kopf zerbrechen.

Viel Glück!
Roland

cruiser

Profi

Beiträge: 1 098

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

133

Samstag, 16. Mai 2015, 11:18

Hier reicht der Ladestrom dann nicht aus das sich die Batterie wieder vollständig regeneriert.
So ist es! Vielleicht mal ein Batterietest machen lassen.
Ich kann es nur dringend empfehlen. Kümmert euch um die Batterie. Schaut euch die Masseverbindungen an! Ladet die Batterie mal „Richtig“ auf!
Es wundern sich immer wieder Autofahrer (nicht nur bei Hyundai) das Radiosender verschwinden, Bordcomputer eine Null zeigt oder der Wagen nicht anspringt. Die Lichtmaschine schafft es nicht die Batterie vollständig zu laden.

Hier mal was zum lesen: Starterbatterie Wikipedia .

Gruß vom Dirk

Myollite

Anfänger

Beiträge: 7

Wohnort: Bochum

Auto: i10 IA 1.2

Vorname: Michael

  • Nachricht senden

134

Samstag, 16. Mai 2015, 12:22

...Er hat heute alle Werte resettet
Das ist mir bisher auch zweimal bewusst aufgefallen.

Das Problem tritt bei mir auf, wenn der Stundenzähler im BC 99:99 Stunden erreicht hat und dann umspringt. Dann werden bei mir alle BC-Werte wie Durchschnittsverbrauch, Tageskilometer usw. auf Null gesetzt.

Mich stört es jetzt nicht, bin aber schon verwundert gewesen.

135

Samstag, 16. Mai 2015, 12:42

Was mich ärgert ist, dass die Informationen (und simplen ProblemLösungen) die ihr (als Laien) in den letzten paar Antworten verpackt habt der, auf Hyundai spezialisierten FACH-Werkstatt unbekannt zu sein scheint, und statt sich mit dem Problem auseinander zusetzen einfach der Kunde zum Deppen erklärt wird, der sich irgendetwas einbildet.
Diese in vielen Fachwerkstätten herrschende Präpotenz regt mich einfach auf. Und wehe man ist als Kunde noch eine Frau. Dann wird man überhaupt nur als grenzdebiler Vollidiot abgeschaselt.
Meine Frau, eine Akademikerin, weigert sich schon seit Jahren, eine Kfz Werkstatt zu betreten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (16. Mai 2015, 13:20)


BigBlock123

Fortgeschrittener

Beiträge: 304

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

136

Samstag, 16. Mai 2015, 19:37

Myollite, du könntest bezgl. der Betriebsstundenanzeige recht haben, meine müsste auch vorher die 99.99 erreicht haben.

Batterie schliesse ich mal aus, sofern sie keinen technischen Defekt hat. Immerhin fahr ich täglich eine Tour min. 25km, das sollte zum laden reichen ;)

137

Montag, 18. Mai 2015, 20:19

Es nervt gewaltig mittlerweile eines: das heftige Windflattern, wenn man auf der Autobahn eines der hinteren Fenster öffnet. Probiert es mal aus. Richtig gespenstisch, sodass Kinder da unter Umständen angst bekommen können und richtig viel Druck auch auf den Ohren entsteht.

Hyundi muss das dringend beheben, was für ein Mangel! Man kann die hiteren Fenster somit überhaupt nicht bei schneller Fahrt öffnen.....

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 689

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

138

Montag, 18. Mai 2015, 20:23

na das ist doch wohl normal......auf der autobahn...also jenseits der 100 km/h.....da soll´s wohl "flattern" !

Beiträge: 1 042

Wohnort: Remstal

Beruf: Mädchen für alles, Chaosmanagerin, Palettenperfektstaplerin, Transporteuse

Auto: Hyundai I30 CW

Hyundaiclub: Original Tante JUHU....

Vorname: Patty

  • Nachricht senden

139

Montag, 18. Mai 2015, 20:30

Das hat der I30 cw auch....
Grad am Samstagbwieder aufgefallen, als iCh Hund im Kofferraum hatte und beide hinteren Scheiben unten ware.
Was hilft, vorne eine Scheibe auch ein kleines bischen zu öffnen...

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

140

Montag, 18. Mai 2015, 23:00

War bisher bei jedem meiner Autos so... "Die Gesetze der Physik sind wie ein böses Weib." Vorne einen Zentimeter aufmachen und es is Ruhe. :super:

Ähnliche Themen