Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 22. Dezember 2014, 23:42

hochfrequentes Geräusch

Hallo Zusammen,

mein i10 IA macht seit neustem ein hochfrequentes Geräusch ab ca. 80 km/h. Zumindest hör ich es ab der Geschwindigkeit. Aufgefallen ist das in einer Unterführung mit offenem Fenster. Schon recht deutlich zu hören. Bei genauem hin hören hört man es auch im Innenraum bei geschlossenen Fenstern. Es ist nicht drehzahlabhängig. Auch beim Auskuppeln ändert es sich nicht. Dachte erst an Windgeräusche, kann man aber ausschließen. Erinnert mich an abgefahrene Bremsen meiner A-Klasse oder ein Lager das kurz vor dem Festfahren ist.

Klar geh ich zum Freundlichen, allerdings erst nächstes Jahr. Der kleine hat 5.500 Km drauf.

Hat jemand ne Idee oder vielleicht ähnliche Geräusche?

Danke!


2

Freitag, 1. Mai 2015, 14:17

Hallo, möchte den Fred nochmal hoch holen.

Der i10 pfeift leider immer noch. Geht los bei normaler fahrt ab ca. 80 kmh. Ist drehzahlunabhängig und hört auch beim Bremsen nicht auf.

Der Freundliche hört schlecht und findet nichts. Sollen Windgeräusche sein.

Diese müssten sich m. E. aber abhängig von dem Wetterverhältnissen ändern. Ist nicht der Fall. Egal ob Rückenwind, Regen oder im Tunel pfeifts immer.

Hat jemand eine Idee?? Der Kleine hat jetzt 10tkm auf der Uhr.

Danke schonmal!!

Nolimbo

Anfänger

Beiträge: 36

Auto: i10 1.2 (IA)

Hyundaiclub: -

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Freitag, 1. Mai 2015, 14:20

Könnte es sich um das Abrollgeräusch der Reifen handeln oder verändert es sich auch bei anderen Fahrbahnbelägen nicht?
Eine Sounddatei oder ein Filmchen in dem das Geräusch zu hören ist wäre hilfreich :rolleyes:

Der Freundliche hört schlecht und findet nichts. Sollen Windgeräusche sein.
Na ja, wenn er schlecht hört kann er da auch nur schwerlich was finden. Der erste Schritt wäre, dass er auf einer gemeinsamen Probefahrt das Geräusch auch hört. Erst dann kann man versuchen die Ursache zu finden.
"Sollen Windgeräusche sein" ist dann nur eine Vermutung ohne das er das Geräusch gehört hat? Oder hab ich das missverstanden? 8o

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nolimbo« (1. Mai 2015, 14:30)


cruiser

Profi

Beiträge: 1 098

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Freitag, 1. Mai 2015, 14:43

Überlege mal was du, bevor das Geräusch erste mal auftrat, gemacht hast. Z.b. Motorhaube auf, Reifen wechseln, Dachgepäckträger angebracht, Kofferraumklappe nicht richtig geschlossen, Seitenspiegel an geklappt, Klimaanlage an.
Am besten mal alles aufschreiben und noch mal durchgehen. Vielleicht findet sich was.

Gruß vom Dirk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (1. Mai 2015, 14:47)


5

Samstag, 2. Mai 2015, 12:50

Moinmoin, danke mal fürs Feedback.

Abrollgeräusch scheidet aus. Ist fahrbahnunabhängig und bei Sommer/Winter-Reifen vorhanden. M. Fing das recht schnell nach dem Kauf an und kam nicht spontan sondern schleichend. Insofern kann ich eine direkte Ursache nicht definieren. Ich bin der Meinung das geräusch wurde im Laufe der Monate konstanter und auch lauter.

Ich werd mal die Antenne abschrauben und evtl. Ein paar Türspalte abkleben. Vielleicht ists ja doch die Luft. Soundfile ist ne gute Idee, mal schauen ob das iPhone das Geräusch einfängt :-)

Zitat

"Sollen Windgeräusche sein" ist dann nur eine Vermutung ohne das er das Geräusch gehört hat? Oder hab ich das missverstanden? 8o
Ja so ist es, er hat das Geräusch nicht gehört. Ich jedoch bei der gemeinsamen Probefahrt schon...

Frau und Kinder hören es auch ebenso Freunde.

Grüsse

6

Montag, 4. Mai 2015, 12:06

Moin,

mal ne ganz blöde Idee. Hochfrequent und wirklich aus dem Motorraum? Oder Benzinpumpe unter der Rücksitzbank... Ist allerdings nicht geschwindigkeitabhängig..., aber ein recht nerviges Geräusch wenn man mit hochgeklappter Sitzbank fährt.

Gruß Stephan

7

Montag, 4. Mai 2015, 14:24

Hmm, das Geräusch ist mit offenem Fenster deutlicher hörbar, spricht dann eher gegen die Pumpe oder??

Danke.

Geht ziemlich konstant ab 80 km/h los.

cruiser

Profi

Beiträge: 1 098

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Montag, 4. Mai 2015, 16:52

Das es sich um ein Windgeräusch handeln ist ja jetzt sehr Wahrscheinlich. Der Wind wird sich irgendwo im Motorraum verwirbeln und das Geräusch machen.
Es gibt da noch ein Fall von den Autodoktoren. Die hatten mal, aber das war ein „altes“ Fahrzeug, den Ventilator vom Wasserkühler defekt. Der machte auch ab einer bestimmten Geschwindigkeit so ein konstantes Pfeifen. Und zwar drehtet der sich durch den Fahrtwind so schnell, dass eben dieses Geräusch entstand.
Ziemlich Witzig, aber wie willst du das bei dir Kontrollieren? Kühler abdecken?

Noch zwei Ideen.
Vielleicht mal, sobald das Geräusch hörbar ist, auskuppeln und/oder den Gang herausnehmen.
Was ist wenn du die Klimaanlage an machst? Geräusch immer noch da?

Hatte gerade mit einem Nachbar das Problem besprochen.
Er meint auch du solltest den Kühlergrill mir irgendwas abdecken und dann noch mal fahren. Also so, dass kein Wind mehr in den Motorraum gelangen kann. Aber nur ganz kurz ausprobieren und sofort wieder entfernen!!! :stop:

Gruß vom Dirk

9

Montag, 4. Mai 2015, 21:25

Hi Dirk, danke schonmal.

Auskuppeln und auch Bremsen hilft nicht. Ebenso macht es keinen Unterschied ob die Klima läuft oder nicht. Kühler teste ich mal aus und meld mich wieder. Meines Erachtens ist es kein Windgeräusch!! Das war nur die lapidare Lösung des freundlichen, um den Wagen vom Hof zu bekommen.

Grüsse

BigBlock123

Fortgeschrittener

Beiträge: 306

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

10

Mittwoch, 6. Mai 2015, 13:41

Hallo,

ich hab vorhin auf der Autobahn das gleiche Geräusch gehabt, über 80 Kmh wars da, darunter war es weg - Wind kam von rechts vorn und es war recht windig. Aufm anderen Autobahnabschnitt war das Geräusch dann nicht mehr da, der Wind kam diesmal von vorn.

Ich vermute daher das es am Wind liegt.

cruiser

Profi

Beiträge: 1 098

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Mittwoch, 6. Mai 2015, 16:58

Lass mal den komischen „Freundlichen“ erst mal weg. Der hilft dir ja doch nicht bei der Suche. :schläge:

Gehe einfach Schritt für Schritt alles durch. Sollte das Geräusch dann seine Herkunft preisgegeben haben, dann, ja dann fährst du wieder hin und bestellst ihm schöne Grüße aus dem Hyundaiforum.

Gruß vom Dirk

12

Mittwoch, 6. Mai 2015, 17:14

BigBlock hattest das Fenster auf?

Also ich glaub nicht, dass es der Wind ist. In Tunnels ist kein Wind und da hört man es ganz deutlich.

Dumm, zwischenzeitlich warte ich schon bisses auftaucht um mich dsnn zu ergern.

BigBlock123

Fortgeschrittener

Beiträge: 306

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

13

Mittwoch, 6. Mai 2015, 19:06

Ja ich hatte auch das Fenster auf, habs sogar mit der Dashcam aufgezeichnet, ich muss mal schauen ob man es hört.

Aufm Rückweg bin ich dann übern Berliner Ring, da war nix zu hören, egal ob 80 oder 180. Da hab ich nur gemerkt das der i10 ziemlich direkt in der Lenkung ist. Aber das Geräusch war da nich vorhanden.

BigBlock123

Fortgeschrittener

Beiträge: 306

Wohnort: Bernau bei Berlin

Beruf: Autoaufbereiter

Auto: i10 1,2 FIFA Silber

Vorname: Ronny

  • Nachricht senden

14

Sonntag, 10. Mai 2015, 20:09

So, heute war unser i10 mal mit 5 Leuten voll besetzt und auf der Autobahn war das Geräusch ab 80 Kmh dauerhaft zu hören. Hab dann kurzzeitig die Lüftung auf "0" gestellt und schon war das Geräusch weg. Ist das auch bei Euch so?

15

Dienstag, 12. Mai 2015, 20:40

Teste ich morgen mal.

J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

16

Dienstag, 12. Mai 2015, 21:46

Da könnte das Lüfterrad schleifen.....

17

Mittwoch, 13. Mai 2015, 14:06

Also bei mir keine Veränderung. Lüftung An/Aus Klima An/Aus, verschiedene Lüfterstellungen.

Ab 80 km/h gehts los mit dem Geräusch.

Bin der Meinung erst bei warmem Motor. Nach 4/5 Kilometer Fahrt.

cruiser

Profi

Beiträge: 1 098

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Mittwoch, 13. Mai 2015, 18:34

Also doch mal den Kühlergrill abdecken?

Gruß vom Dirk

Ähnliche Themen