Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 15. April 2009, 17:20

Klimaanlage I10

Hallo zusammen ,
hab da mal ne Frage:
Bin seit etwa einem Monat Besitzer eines Hyundai I10 und wo jetzt die "warmeTage" sind, wollte ich mal die "klimanalage" testen.
Also Knopf gedrückt, grünes Lämpchen geht an , aber irgendwie wird es nicht sonderlich kühler im Auto!
Alle gebläsestufen gestetet und die Lüftungseinstellungen mal ausprobiert, aber von "klimaanlage" keine spur!
Auch die Drehzahl bleibt unverändert!
Mache ich irgendwas falsch oder fehlt die "Klimaanlage" ?
Ist ein Re Import auto !
Vielen Dank für eure Hilfe

MfG
Stoffel69


Beiträge: 62

Wohnort: LK Schaumburg

Auto: i 10 1,2 Comfort

  • Nachricht senden

2

Mittwoch, 15. April 2009, 18:17

Hallo Stoffel69,
erstmal willkommen im Forum.

Also, ich haben auch einen Import.
Bei mir merkt man es ganz deutlich, wenn man konstante Drehzahl fährt und Klima einschaltet. Da hast du eine kleine Verzögerung drin.
Und meine Klima tut auch was sie soll, kalt machen.
Vielleicht noch mal probieren, ob das mit dem kleinen "Ruck" bei dir auch ist, sonst zum freundlichen. Vielleicht springt sie ja tatsächlich nicht an.

Gruß
SK

3

Mittwoch, 15. April 2009, 22:36

Nicht vergessen die HEIZUNG runter zu drehen !!

4

Donnerstag, 16. April 2009, 21:08

RE: Klimaanlage I10

Zitat

Original von Stoffel69

Also Knopf gedrückt, grünes Lämpchen geht an , aber irgendwie wird es nicht sonderlich kühler im Auto!
MfG
Stoffel69


Klingt eigentlich ganz gut und sollte auch gehen ... Ich hatte vorher einen BMW bei dem die Klimaanlage 'leer' war. Da war eine undichte Stelle. Hoffe für Dich, dss es bei Dir nicht so ist. Ich würde zum Händler gehen und die Anlage checken lassen. Ansonsten kann man bei Undichtigkeiten die Kühlflüssigkeit mit einem Kontrastmittel versetzen - hatte bei meinem BMW super heholfen.

Viel Erfolg !

Ähnliche Themen