Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MelcomXL

Schüler

  • »MelcomXL« ist der Autor dieses Themas

Beiträge: 72

Wohnort: Hamburg

Auto: i10 (IA)

  • Nachricht senden

1

Sonntag, 5. Oktober 2014, 21:29

Kofferraumbeleuchtung geht nach Entriegelung nicht an

Wenn ich meinen i10 (IA) mit der Fernbedienung entriegele und dann zuerst nicht die Türen öffne sondern gleich die Heckklappe öffne so geht die Kofferraumbeleuchtung nicht an. Wenn ich zuerst aber eine Tür öffne und danach die Heckklappe so funktioniert die Kofferaumbeleuchtung.

Das ergibt doch so gar keinen Sinn und ich betrachte es als Fehler - ist das bei Euch auch so?

Gruß
MelcomXL


Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

2

Sonntag, 5. Oktober 2014, 21:59

Hallo Melcom,

das kommt dir nur so vor... Das hat nichts mit dem öffnen oder schließen der Türen zu tun. Ich hatte/habe das identische Problem, bin aber schon ein Stück weiter.

Ab und zu funktioniert die Kofferraumbeleuchtung nicht. Der "Verursacher" für das Problem ist der popelige Microschalter im Schlossteil der Heckklappe. Dieser hängt und schaltet somit den Stromkreis nicht durch.

Versuch mal folgendes... Wenn du das nächste mal die Heckklappe öffnest und deine Kofferraumbeleuchtung wieder nicht angeht, drückst du mit dem Finger in die U-Fömige Öffnung der Schließmechanismus in der Heckklappe. Und.... es werde Licht. Bei mir hat ein Spritzer WD40 das Problem gelöst. Sollte dieses nochmal auftauchen, werde ich den Vertragshändler aufsuchen.

LG
Roland

MelcomXL

Schüler

  • »MelcomXL« ist der Autor dieses Themas

Beiträge: 72

Wohnort: Hamburg

Auto: i10 (IA)

  • Nachricht senden

3

Montag, 6. Oktober 2014, 06:49

Guten Morgen Roland,

na das ist ja ein Ding, genau das ist es auch bei mir, vielen Dank für den Tipp. Dann werde ich mir dieses WD40 auch mal besorgen...

Gruß
MelcomXL

Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

4

Montag, 6. Oktober 2014, 07:47

Du musst nicht zwingend WD40 nehmen, irgend ein Kriechöl reicht.

Entweder wird das Fett bei kalten Wetter zu hart und verhindert das Schalten, oder der Platz ist zu wenig das sich da was bremst oder der Schalter ist einfach Kaka?!?! So genau hab ich mir das auch noch nicht angesehen, wobei ich das auch nicht für meine Aufgabe halte...

LG
Roland

Hessenhamster

unter Naturschutz

Beiträge: 666

Wohnort: Bad Vilbel

Auto: Hyundai ix20 1.4 Classic plus Trend und Winter Paket

Vorname: Jörg

  • Nachricht senden

5

Montag, 6. Oktober 2014, 09:01

Da würde ich doch raten bei nächster Gelegenheit beim Freundlichen reinzuschauen! Gibt ja schließlich Garantie.

Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

6

Montag, 6. Oktober 2014, 09:13

Hallo Hessenhamster,

da hast du natürlich recht, darum hatte ich auch geschrieben das es nicht meine Aufgabe ist... Der Händler wird in erster Linie nichts anders machen als den Schalter mit Kriechöl einspritzen. Sollte das nicht den gewünschten Erfolg bringen wird der Schließmechanismus samt Microschalter ausgetauscht.
Sollte es sich dabei wirklich um einen "Serienfehler" handeln - von dem ich mittlerweile ausgehe - wird die ganze Aktion nichts bringen, da auch das Austauschteil den selben Fehler hat.
Mittlerweile habe ich auf zwei andere Beiträge in unterschiedlichen Foren auf das selbe Problem geantwortet. Immer ist es der Microschalter im Schlossteil der das Problem verursacht. Das traurige dabei ist, das es nicht jeden auffällt und/oder das Problem sein Anfang an besteht und die Besitzer gar nicht wissen das ihr Fahrzeug eine Kofferraumbeleuchtung hat:D Das waren zumindest die Reaktionen anderer User auf meinen Beitrag :flöt: einer hatte sogar die Abdeckung bzw. die Lampe selbst ausgebaut um zu sehen ob ein Leuchtmittel verbaut ist.

LG

Roland

7

Montag, 6. Oktober 2014, 09:51

Bei mir funktioniert alles wie es soll... noch :-)

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Montag, 6. Oktober 2014, 09:58

Ich liebe die Bezeichnung "Serienfehler", vorallem wenn sie verwendet wird weil man selbst, zwei andere, und der Schwager vom Geschäftskollegen eines Nachbarn dasselbe "Symptom" beschreiben! :thumbsup:

Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

9

Montag, 6. Oktober 2014, 10:40

Klar, der Begriff "Serienfehler" ist hier evtl. fehl am Platz... Nur häufen sich die angesprochenen Probleme mit der Kofferraumbeleuchtung. Wie geschrieben bemerken es viele nicht und auch nicht JEDER wird dies in einem Beitrag in irgend einem Forum veröffentlichen :rolleyes:

Dann werden wir mal hoffen, dass es sich um Einzelfälle handelt und nicht der Schwager deiner Mutter, dessen Schwester ihrer Tochter deren Bekannter eines Freundes nicht das gleiche Problem haben wird 8o

LG
Roland

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

10

Montag, 6. Oktober 2014, 10:50

Wie geschrieben bemerken es viele nicht....
Das glaube ich allerdings auch! :)

Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

11

Montag, 6. Oktober 2014, 11:30

Das war kein Witz sondern ernst gemeint ;)

Nicht jedes Fahrzeug hat eine Kofferraumbeleuchtung. Brennt da kein Licht, geht man davon aus dass das Fahrzeug keine hat.
Leider sind nicht alle Fahrer technisch versiert oder haben ein gewisses Alter erreicht wo man etwas schwerfälliger mit gewissen Dingen wird - Das soll keine Beleidigung gegen eine gewisse Altersgruppe darstellen!

Auch mir ist es erst nach 2 Wochen aufgefallen das die Leuchte nicht funktioniert, da es unser Zweitwagen ist und dieser Hauptsächlich tagsüber bewegt wird und hier das Licht nicht benötigt wird. Sonst hätte ich das ja sofort bei der Fahrzeugübergabe reklamiert ;)

Melcom wird sein Fahrzeug auch nicht erst seit gestern haben und hat das jetzt erst zur Sprache gebracht...

Zumindest habe ich schon einen Teil zur Lösung des Problem gebracht. Man muss den Fehlerteufel auch erst einmal entlarven und hat keine Eingebung im Schlaf :freu:

LG

Roland

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

12

Montag, 6. Oktober 2014, 11:47

Ich habe das auch nicht als Witz gemeint - aus beruflichen Gründen bin ich mit dieser Thematik bestens vertraut!

Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

13

Montag, 6. Oktober 2014, 12:10

Ja dann sorry, hatte deinen Smeley falsch interpretiert ;)

LG
Roland

Exodus88

Fortgeschrittener

Beiträge: 174

Auto: i10 IA Wold Cup Edition mit silver Paket

  • Nachricht senden

14

Dienstag, 7. Oktober 2014, 09:05

Habe mir das ganze nochmal genau angesehen.

Der Microschalter sitzt in Fahrtrichtung gesehen rechts im Schlossteil der Heckklappe. In der Türkei haben es die offensichtlich zu gut gemeint und da Fett ohne Ende reingeschmiert. Durch das "zu viele" Fett wird verhindert, dass der sehr leichtgängige Microschalter auslöst und den Stromkreis durchschaltet.

Ich gehe mal davon aus, dass meine WD40 Aktion den Fettklumpen etwas verdünnt oder weggespühlt hat. Jedenfalls funktioniert das ganze bei mir jetzt tadellos. Man kann das Problem auch mittels Bremsenreiniger beheben und das Fett rauswaschen. Natürlich sollte das ganze anschließend neu geschmiert werden - vorzugsweise mit weißem Fett.

LG
Roland

PS: Auf Wunsch kann ich auch Bilder machen.

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

15

Dienstag, 7. Oktober 2014, 11:46

Die WD40-Aktion war da vollkommen richtig. WD40 selbst hat nämlich kaum eine Schmierwirkung, es wirkt überwiegenst reinigend und konservierend!

normi79

Fährt auch Mazda

Beiträge: 342

Wohnort: Karlsruhe

Beruf: Fernheizungsmonteur

Auto: i10 1.2 IA

Hyundaiclub: Keiner

Vorname: Norman

  • Nachricht senden

16

Donnerstag, 6. November 2014, 15:39

Ah gut danke. Nervt mich seit letztem Wochenende auch, das mal geht mal nicht. Zudem wenn ich hinten aufmach während das Auto abgeschlossen ist (Keyless go), entriegelt er zwar, verriegelt aber nicht mehr nach dem schließen. Fiel mir zufällig auf das er beim schließen plötzlich nimmer blinkt. Ich hoff das liegt auch nur an besagtem Schalter

GrandSanta

Anfänger

Beiträge: 40

Wohnort: Schweiz

Verbrauch: Spritmonitor.de

  • Nachricht senden

17

Freitag, 7. November 2014, 09:12

Ich denke eher, dass dies so gewollt ist. Es könnte ja sein, dass Du den Schlüssel beim Beladen in den Kofferraum gelegt hättest und danach die Heckklappe schliesst. Da wäre es vermutlich nicht so toll, wenn das Auto abgeschlossen wäre.

normi79

Fährt auch Mazda

Beiträge: 342

Wohnort: Karlsruhe

Beruf: Fernheizungsmonteur

Auto: i10 1.2 IA

Hyundaiclub: Keiner

Vorname: Norman

  • Nachricht senden

18

Freitag, 7. November 2014, 09:42

Wenn der Schlüssel om Auto liegt, piepst er aussen. Hab ich schon getestet ;)
Normal drückst den taster vom Kofferraum und nur der wird entriegelt. Schmeisst man den Deckel wieder zu, wird dieser wieder verriegelt und über die Blinker das ganze angezeigt

GrandSanta

Anfänger

Beiträge: 40

Wohnort: Schweiz

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Freitag, 7. November 2014, 10:18

ok, wieder was gelernt :-)

Daniel66

Anfänger

Beiträge: 33

Auto: i10

Vorname: Daniel

Verbrauch: Spritmonitor.de

  • Nachricht senden

20

Sonntag, 16. November 2014, 16:59

Habe ich das richtig verstanden, man soll sich nicht aussperren können? Klappt bei mir aber nicht.
Ich habe folgendes versucht: Kofferraum mit der HOLD Taste geöffnet, Schlüssel in den Kofferraum geworfen, Klappe zu.
Endergebniss war daß das Auto zu war mit eingeschlossenem Schlüssel!
Bei mir geht übrigens auch die Kofferraumbeleuchtung mal an mal nicht.
Wenn man kurz ins Schloss greift geht sie an, wenn man allerdings den Kofferraum mit der HOLD Taste geöffnet hat geht bei dieser Aktion die Alarmanlage an, da das Auto wohl noch denkt es wäre abgeschlossen.