Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MelcomXL

Schüler

  • »MelcomXL« ist der Autor dieses Themas

Beiträge: 72

Wohnort: Hamburg

Auto: i10 (IA)

  • Nachricht senden

1

Mittwoch, 10. September 2014, 08:48

(Typ IA) Schalten 1. in den 2. Gang - leicht kratzendes Geräusch

Moin Moin,

ich habe meinen i10 (IA) nun seit einem knappen Monat. Von Anfang an ist mir aufgefallen, dass beim schalten vom 1. in den 2. Gang ein etwas anderer Widerstand am Schalthebel zu spüren ist als bei den anderen Gängen. Es praktisch so ein ganz leichtes Kratzen. Wenn man das Fenster runter hat hört man sogar tatsächlich auch von außen (Getriebe?) ein etwas anderes Geräusch. Das Ganze passiert nur beim schalten vom 1. in den 2. Gang, schaltet man z. B. vom 3. in den 2. Gang runter ist nichts zu bemerken. Auch ist es unabhängig von der Drehzahl oder ob der Motor warm oder kalt ist. Ist insgesamt auch ein wenig schwierig zu beschreiben, es ist auch nicht richtig heftig aber man merkt und hört eben schon einen Unterschied gegenüber den anderen Gängen, es ist ein anderer Widerstand spürbar und kratzt eben ein wenig. Es ist aber nicht so, dass sich der Gang nicht einlegen lässt.

Letzte Woche bin ich deswegen bei meinem Hyundai-Händler gewesen. Ein Mechaniker hat dann gemeinsam mit mir eine Probefahrt gemacht. Auch da war dieses Geräusch zu hören und der Unterschied gegenüber den anderen Gängen war auch zu spüren. Der Mechaniker meinte aber, dass es alles noch im Rahmen wäre, da mein Wagen auch erst wenig gelaufen ist. Nach seiner Aussage würde sich da auch nichts einstellen lassen und wenn man jetzt anfangen würde daran rumzubasteln würde man es eher verschlimmern. Außerdem sagte er noch falls wirklich etwas kaputt gehen sollte hätte ich ja Garantie und bräuchte mir keine Sorgen machen.

Was meint Ihr - hat der Mechaniker recht oder sollte ich mich damit nicht zufrieden geben? Ist das vielleicht normal beim Getriebe des i10 und Euch auch schon aufgefallen?

Gruß

MelcomXL


mokkum

Neu-Hyundaianer

Beiträge: 13

Wohnort: Lahr

Auto: i10 (Typ IA), 1.0, Silky Beige, FiFa World Cup Edition 2014

  • Nachricht senden

2

Mittwoch, 10. September 2014, 09:43

Das Problem hatte ich vor etlichen Jahren beim VW Polo (6N) auch. Er hat dann letztlich 246.000 km ohne Getriebeschaden überstanden. Ich würde mir da den Kopf nicht zerbrechen. Beim Polo hat das geräusch nach ca 50.000 km nachgelassen und ist irgendwann ganz verschwunden. Ich Denke mal das sind die Fertigungstoleranzen der Getriebe und Gestänge. Irgendwann schleift es sich ein und gut is.
EIn Auto wird mit dem Alter nicht nur schlechter :D

Viel Freude weiterhin damit.

normi79

Fährt auch Mazda

Beiträge: 342

Wohnort: Karlsruhe

Beruf: Fernheizungsmonteur

Auto: i10 1.2 IA

Hyundaiclub: Keiner

Vorname: Norman

  • Nachricht senden

3

Mittwoch, 10. September 2014, 10:10

Ich kenn das auch von Neuwagen aller möglicher Marken. Grad beim 1. Auf 2. Gang klemmts gern am Anfang. Wenn mal 10tkm drauf hast würde ich mir da Gedanken machen

MelcomXL

Schüler

  • »MelcomXL« ist der Autor dieses Themas

Beiträge: 72

Wohnort: Hamburg

Auto: i10 (IA)

  • Nachricht senden

4

Mittwoch, 10. September 2014, 10:31

okay, ich danke Euch - ich bin jetzt ein wenig beruhigt und warte einfach mal ab, der Wagen hat bisher auch noch keine 700 KM runter, insofern besteht ja noch Hoffnung :)

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 1 005

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

5

Mittwoch, 10. September 2014, 10:41

Das ein neues Getriebe Geräusche macht, ist ja wohl ein Witz. Da schleift sich gar nichts ein, das funktioniert von Anfang an oder es stimmt was nicht. Der Hyundaimechaniker hat außer einem dummen Spruch kein nötiges Fachwissen drauf. Erst mal die Sache kaputtfahren und dann machen wir Garantie. Super. Bei VW kann man übrigens die Schaltung einstellen.

normi79

Fährt auch Mazda

Beiträge: 342

Wohnort: Karlsruhe

Beruf: Fernheizungsmonteur

Auto: i10 1.2 IA

Hyundaiclub: Keiner

Vorname: Norman

  • Nachricht senden

6

Mittwoch, 10. September 2014, 12:01

Bei meinem Mazda wars auch so das es schwieriger ging, beim t5 im Geschäft auch und bei den Kias der schwiegereltern auch. Bei allen gings von alleine weg.
Allerdings richtig Geräusche machte das nie, ging nur schwer

Ähnliche Themen