Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

1

Freitag, 9. Mai 2014, 11:36

Kupplungsgeräusche

Da ich seit ein paar Tagen beim Ampelstopp meine Angewohnheit, von Kupplung treten auf Leerlauf ändere, fällt mir wieder öfter ein älteres Problem (?) auf. Man achtet
ja jetzt vermehrt darauf. Mein Kupplungspedal knartscht öfter mal beim
Treten, aber nicht immer. Letztens hörte es sogar mein Mann. Da war es
besonders laut beim starten :auweia: Auch höre ich ab und zu ein metallisches Schaltgeräusch während des Fahrens. Kommt scheinbar von unten (Getriebe?)

Das blöde ist, es ist nicht immer. Tritt nur ab und zu auf.

So
ein ähnliches Geräusch am Pedal hatte ich schon einmal. Da hatte ich
das Auto noch nicht lange und da war es nur im oberen Drittel. Damals
wurde beim Freundlichen das Seil nachgestellt und für eine Zeitlang
hatte ich Ruhe.

Kann doch nicht sein das ein Kupplungsseil so oft nachgezogen werden muss. Bin seitdem nur ca. 10000 km gefahren. Oder ist die Ursache evtl. eine ganz andere :denk:

Auch wundere ich mich über das Schaltgeräusch unter dem Wagen. Hört sich nach Metallstangen ein die einklinken oder so ähnlich.

Bin vorher 14 Jahre lang einen Toyota Starlet gefahren. Da hatte keins dieser Geräusche :rolleyes:


knicke

Fortgeschrittener

Beiträge: 390

Wohnort: M-V

Auto: FIFA WM Edition 1,6 CRDI

  • Nachricht senden

2

Freitag, 9. Mai 2014, 12:00

Hallo Shera ^^

Ich denke mal, da wird wohl ein neues Kupplungsseil fällig werden. Gewissheit hast du, indem jemand mal das Seil am Hebel aushängt. Wenn dann das Pedal nicht mehr knarzt, ist es das Seil. Kann aber auch an der Verbindung zwischen Seil und Pedal liegen, vlt. fehlt da etwas Haftschmiermittel.

Schaltgeräusche können auch die Schaltseile sein, die sehen in etwa so aus und können auch Lärm beim Schalten machen:
»knicke« hat folgendes Bild angehängt:
  • Schaltseile_zuege1.jpg

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 997

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

3

Freitag, 9. Mai 2014, 12:17

indem jemand mal das Seil am Hebel aushängt. Wenn dann das Pedal nicht mehr knarzt, ist es das Seil.


Da wäre ich vorsichtig. Bei ausgehängtem Seil ist kein Druck mehr auf dem Pedallager, dann knarzt es womöglich deshalb nicht.

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

4

Freitag, 9. Mai 2014, 12:25

Hmmm ich habe ja noch bis Oktober Garantie, deswegen ist es wohl besser den Freundlichen da mal drauf schauen zu lassen :denk:

Wollte allerdings nicht schon wieder da auftauchen. Bin nicht so der Typ dafür der ständig auf der Matte steht :auweia:

Ein ernsthaftes Problem scheint es nicht zu sein, oder sollte man bei so etwas nicht allzu lange warten?

knicke

Fortgeschrittener

Beiträge: 390

Wohnort: M-V

Auto: FIFA WM Edition 1,6 CRDI

  • Nachricht senden

5

Freitag, 9. Mai 2014, 12:29

Da sowas sehr nervt, würd ich den Freundlichen damit schnellstmöglich nerven. :) Wegen der Schaltung ebenfalls, nicht das du irgendwann an der Kreuzung stehst und dich wunderst, warum das Auto nicht losfährt. ^^

@Beobachter: Da kannste recht haben. Zum Test reicht meist ein Sprühstoß Silikonspray, zumindest zum kurzzeitigen Test. Aber ich würd auch die Garantie in Anspruch nehmen, dazu ist sie ja da.

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

6

Freitag, 9. Mai 2014, 12:33

Das blöde ist halt, es tritt nicht ständig auf. Es gibt Fahrten da ist es nicht ein einziges mal und bei einer anderen Fahrt kommt es öfter vor :auweia:

Und das verstehe ich nicht :cheesy: Würde sogar an meinem eigenen Verstand zweifeln, aber mein Mann hat es auch schon gehört :]

So nach dem Motto - Einbildung ist auch eine Bildung :flöt: =)

knicke

Fortgeschrittener

Beiträge: 390

Wohnort: M-V

Auto: FIFA WM Edition 1,6 CRDI

  • Nachricht senden

7

Freitag, 9. Mai 2014, 12:37

Lieber Einbildung als gar keine Bildung. :todlach: Nee, Quatsch, hatte auch beim Vorgänger das Problem, trat nur manchmal und oft an feuchten Tagen auf. Schuld war da das Pedal. Die Dinger bestehen heutzutage aus Kunststoff plus Metall. Und da man es sehr oft benutzen muss, verschleißt es schneller. Dazu kommt, dass sich da immer ne Menge Schmutz ansammelt, was auch zu Geräuschen führen kann.

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

8

Freitag, 9. Mai 2014, 13:02

Weil du das gerade mit den feuchten Tagen sagst :denk: da könnte was dran sein. Da wo das Geräusch extrem laut war (Kupplung beim Starten treten- da krachte es sogar) sind wir einen Tag vorher bei strömenden Regen insgesamt ca. 160 km unterwegs gewesen.

Und am Mittwoch hörte ich es nach der Waschstraße auch :]

Aber mir erschließt sich der Zusammenhang trotzdem nicht. Ist die Kupplung etwa Wasserscheu :watt: =)

J-2 Coupe

primus inter pares

Beiträge: 19 809

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

9

Freitag, 9. Mai 2014, 13:09

Möglicherweise ist es die Torsionsfeder der Kupplungsscheibe, oder dein Kupplungsseil gehört gefettet...

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

10

Freitag, 9. Mai 2014, 13:16

Na hoffentlich haben die bei meinem Auto nicht allgemein mit dem Fett gespart. :anbet:
Bei meinem letzten Garantiefall (eingefrorenes Türschloss mit Zügen) lag es nämlich daran. So verstand ich es zu mindestens :auweia:

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

11

Montag, 19. Mai 2014, 13:10

War heute beim Freundlichen und ich war für kurze Zeit mal Beifahrerin in meiner Knutschkugel.

Das Geräusch im Pedal fiel ihm auch gleich auf, sowie das beim Schalten (Lastwechsel). Nach der Probefahrt schaute er noch in den Motorraum während ich fleißig das Kupplungspedal betätigte. Er meinte da hört man das Geräusch nicht so laut und nach ein wenig herumgefummel am Pedal war sein Fazit das es von ganz oben am Pedal kommt, dazu muss aber ein Stück abgebaut werden, damit man ran kommt und schauen kann woran es genau liegt. Das Geräusch was ich von unten höre soll auch davon kommen. Er meinte es würde sich übertragen.

Am 30.05 wird es gemacht und dann habe ich hoffentlich Ruhe :anbet:

J-2 Coupe

primus inter pares

Beiträge: 19 809

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

12

Montag, 19. Mai 2014, 13:13

Wenn schon das Pedal gerichtet wird, frag mal ob die nicht eine Fußheizung für dich Einbauen können - dein Mann würde sich sicher freuen :]

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

13

Montag, 19. Mai 2014, 16:22

Ach was - mein Mann ist die perfekte Wärmflasche so gut würde es Hyundai gar nicht hinbekommen :flöt: =)

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

14

Freitag, 30. Mai 2014, 18:08

Tja was soll ich sagen. Heute Morgen um 10 Uhr habe ich meine Knutschkugel zum Freundlichen gebracht und es wurde ausgemacht das ich am Nachmittag angerufen werde, wenn sie fertig ist.

Da ich bis ca. 17.15 Uhr nichts von denen hörte rief ich zum ersten mal an, leider hatte ich jemanden am Apparat der nicht wusste was los ist. Er meinte ich würde gleich zurück gerufen werden. Um 17.30 Uhr wurde ich allerdings unruhig, denn wir brauchen ca. 20 Minuten bis zum Autohaus. Also noch einmal selbst angerufen und nach langem klingeln endlich jemanden am Hörer gehabt.
Meine Knutschkugel steht noch auf der Hebebühne. Genau konnten sie den Fehler noch nicht lokalisieren, sowie ich es verstanden habe ist scheinbar irgend etwas am Pedal-Hebewerk (gibt es so etwas, oder habe ich mich verhört?). Die Mechaniker haben schon alle Feierabend, der Chef und ein Mitarbeiter arbeiten daran. Wenn die Ursache gefunden wurde, werden die Ersatzteile bestellt. Ist doch etwas größeres :mauer:
Nun kann ich mein Auto erst morgen zwischen 9 und 13 Uhr abholen :auweia:

Bin gespannt was die mir dann erzählen und wie lange die Ersatzteillieferung dauern soll.

Hoffentlich geht die Reparatur dann schneller :anbet: denn voraussichtlich werde ich da darauf warten müssen.
Mein Mann hatte heute einen Brückentag, deswegen konnte ich es dort lassen.

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 997

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

15

Freitag, 30. Mai 2014, 19:17

Genau konnten sie den Fehler noch nicht lokalisieren,....


Das sind die Hyundaiwerkstätten, so wie ich sie kenne. Alle stehen drum herum und keiner hat ne Ahnung. :mauer:

Beiträge: 1 042

Wohnort: Remstal

Beruf: Mädchen für alles, Chaosmanagerin, Palettenperfektstaplerin, Transporteuse

Auto: Hyundai I30 CW

Hyundaiclub: Original Tante JUHU....

Vorname: Patty

  • Nachricht senden

16

Freitag, 30. Mai 2014, 19:29

Beobachter das ist überall so!!! Und ist doch auch klar, was lernen die heute noch? Fehlerspeicher auslesen und Teile tauschen...
Die, die Beruf des KFZ-Mechaniker noch richtig gelernt haben, sind in Rente....und das was nachkommt, lernt nix anderes....

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 997

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

17

Freitag, 30. Mai 2014, 19:38

Wahr Worte aus deinem Mund. Was der Computer nicht anzeigt, ist auch nicht kaputt, basta. :schläge:

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

18

Freitag, 30. Mai 2014, 21:15

Also der Chef und der Mitarbeiter der ihm geholfen hat, sind schon älter. Hoffe doch das sie das nicht verlernt haben :anbet:

Vielleicht ist der Fehler wirklich so gut versteckt, sodass eine längere Suche nötig ist :denk: oder die sind noch vom gestrigen Vatertag völlig vernebelt :flöt:

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

19

Samstag, 31. Mai 2014, 12:14

Knutschkugel eben abgeholt. Der Chef meinte das Kupplungsseil sitzt nicht richtig (das ist nicht in Ordnung- verläuft schief oder so ähnlich), deswegen wird am Montag ein neues auf Garantie bestellt. Da alles miteinander verschraubt wäre, muss das ausgetauscht werden. Er sprach dann noch vom Hebel, hörte sich so an als wenn dieser auch getauscht wird. Der ganze Mechanismus muss getauscht werden - waren ebenso seine Worte. Allerdings sagte er nur das ein neues Kupplungsseil bestellt wird :denk:
Die Kupplung selbst sei in Ordnung, trennt wunderbar usw.

Auf meine Frage hin ob das mit dem Geräusch beim Schalten, dieses kurze Klacken beim Kupplung kommen lassen und Gas geben, zusammen hängt. Meinte er wahrscheinlich schon. Es wird auf jeden Fall danach noch eine Probefahrt mit mir in meiner Knutschkugel gemacht.

Übrigens dieses Geräusch höre ich nur wenn mein Auto warm gefahren ist und auch nur beim Hochschalten. Vorher ist nichts zu hören. Kann mir irgendwie gar nicht vorstellen, dass dies vom Kupplungsseil kommt :S

Shera75

Profi

  • »Shera75« ist der Autor dieses Themas

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

20

Dienstag, 10. Juni 2014, 13:34

Anruf vom Freundlichen erhalten. Mein Kupplungsseil ist angekommen. Am 30.06 wird es gemacht, soll ca. 2 Stunden dauern :rolleyes: Frage mich gerade warum so lange :denk:

Bei der Gelegenheit fragte ich noch einmal ob das Geräusch unterm Auto wirklich daher kommen kann, weil das manchmal sogar richtig laut ist (kracht) vor allem wenn ich vom 1. in den 2. Gang schalte. Da meinte er, ja, er lag unterm Auto ist rein gekrochen und da sah man dass das Seil total schräg ist und weil das unten durchgeht, zum Getriebe hin, verursacht es da dieses Geräusch :cheesy:

Ähnliche Themen