Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 3. Mai 2014, 13:43

Anfahrprobleme

Mein i10 ist im Sommer 5 Jahre alt. Habe ständig Probleme beim Anfahren. Mal mehr, mal weniger. Das Auto hoppelt bis ich in den zweiten Gang schalten kann. War mit dem Thema schon ein paarmal in der Werkstatt, hab keine Lösung bekommen. Angeblich gebe ich zu viel Gas. Kann mir jemand helfen?

Nils


J-2 Coupe

primus inter pares

Beiträge: 19 813

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Samstag, 3. Mai 2014, 13:48

Schwierig - man müsste halt sehen wie du anfährst, oder es einmal selber probieren! Nur dann kann ich feststellen ob es am Auto oder am Fahrer liegt.... :)

Samantha1993

First Lady

Beiträge: 2 463

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

3

Samstag, 3. Mai 2014, 13:53

Hoppelt dein Auto auch, wenn jemand anderes anfährt? Dann liegts wohl am Auto!

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 997

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

4

Samstag, 3. Mai 2014, 15:18

Die i10 (altes Modell -PA) hatten alle mehr oder weniger Probleme mit der rupfenden Kupplung beim Anfahren. Das Symptom ist auch temperatur- und feuchtigkeitsabhängig, d.h. mal geht die Kupplung tagelang perfekt und dann fährst auf einmal wieder wie ein Anfänger damit an.

Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

5

Samstag, 3. Mai 2014, 15:33

Also ich hatte nur am Anfang das Problem. Als ich dieses beim Freundlichen Ansprach gab es ein Software-Update und seitdem ist alles O.K :super:

(Aber ich habe bereits den Facelift)

normi79

Fährt auch Mazda

Beiträge: 342

Wohnort: Karlsruhe

Beruf: Fernheizungsmonteur

Auto: i10 1.2 IA

Hyundaiclub: Keiner

Vorname: Norman

  • Nachricht senden

6

Samstag, 3. Mai 2014, 19:29

Wir haben auch nen pa fl und der bockt auch. Ab und zu gehts normal und manchmal kommt er gar nicht vom fleck. Software Update gabs auch schon. Was tankst, e10 oder super? Mit super macht er es nicht so extrem bei uns

Ähnliche Themen