Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

thom_ass

unregistriert

1

Freitag, 27. Februar 2009, 19:13

radio cinch kein signal??

hallo,
ich habe heute einen mini iso atapter eingebaut.
bekomme nun kein signal auch die entstufe.
kann das sein das es nicht funktioniert??

mfg
thom_ass


Ceed

Super Moderator

Beiträge: 6 051

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Freitag, 27. Februar 2009, 19:19

Mitunter erübrigen sich Fragen, wenn man einfach mal bestehende Themen durchliest: -> HIER!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (27. Februar 2009, 19:20)


thom_ass

unregistriert

3

Freitag, 27. Februar 2009, 19:24

mitunter kann man sich mache antworten sparen.
weil man einen iso stecker anstecken kann.
der hyundai gesagt hat das mit einen iso stecker ein signal drauf bekomme.
bekomme aber nun leider keins.
kann das sein.
hast du schon einen iso stecker probiert??
mfg
thom_ass

Ceed

Super Moderator

Beiträge: 6 051

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

4

Freitag, 27. Februar 2009, 19:29

Wenn ein Steckplatz vorhanden ist, muß das nicht gleichbedeutend heißen, dass dieser auch gespeist wird - HiLow-Adapter heißt die Lösung bei zahlreichen Radios aus dem Hause Hyundai/KIA!!!

thom_ass

unregistriert

5

Freitag, 27. Februar 2009, 20:29

möchte wissen hat es jemand schon probiert.
mit einen mini iso atapter??
mfg
thom_ass

Ceed

Super Moderator

Beiträge: 6 051

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

6

Freitag, 27. Februar 2009, 20:35

Vielleicht mal HIER lesen...?!?

7

Sonntag, 1. März 2009, 23:40

Endstufe

Ganz leichte antwort geht die endstufe nicht an !!

dann musst du das rmb kabel an dem antennen kabel beim radio mit ranstecken denn dann bekommt die enstufe auch saft und dann kommt auch ton ^^



mfg Sharki

Ähnliche Themen