Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 3. Oktober 2013, 19:32

Welche Batterie ist empfehlenswert?

Hallo zusammen,

nach 5 Jahren i10, wir sind super zufrieden, außer 1xInspektion mit Verschleißteilen u. Bremse hinten neu nichts gewesen, will ich eine neue Batterie vor dem Winter, nur zur Sicherheit! Wer kann da was gutes empfehlen?

Passt diese: Link?

Grüße


J-2 Coupe

primus inter pares

Beiträge: 19 910

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Donnerstag, 3. Oktober 2013, 19:48

Wichtig sind die Abmessungen der Batterie, sie muß nämlich in den Batterieschuh passen! Die von dir gewählte Batterie hat (in mm) L:207xB:175xH:175 - sollte also passen. Es gibt auch günstigere, mit gleicher Abmessung und 44Ah. Bei Ebay für 44,80€ inkl Pfand und Lieferung vor die Haustür. Eine Varta-Batterie kann besser sein, muß sie aber nicht...... :flöt:

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 1 006

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

3

Freitag, 4. Oktober 2013, 13:11

Von den Abmessungen her wird sie wohl passen, aber nicht an den Polklemmen. Die Pole sind beim i10 sehr klein. Also entweder neue Polklemmen mitbestellen und umbauen, oder eine Originalbatterie kaufen.

Willi i20

Fortgeschrittener

Beiträge: 243

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

4

Freitag, 4. Oktober 2013, 18:13

Hallo,

glaube nicht, dass diese passt. Sie wird zu breit sein. Miss am besten die alte Batterie aus.

Link oder Link.

Gruß
Willi i20

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Willi i20« (4. Oktober 2013, 18:35)


Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

5

Sonntag, 11. Januar 2015, 18:10

Frage zur Batterie ....

Heute habe ich mal wieder unter die Motorhaube gesehen und jetzt bin ich etwas irritiert. Entweder es ist mir bisher nicht aufgefallen oder es ist nicht normal, dass an meiner Autobatterie, an den Polen, so grünes -Fett?- ist :denk:
Würde es nicht so fettig aussehen, dann hätte ich auf Korrosion getippt :unentschlossen: Sieht richtig versifft aus :auweia:

Vor einigen Monaten gab ich mit meiner Knutschkugel auch einem anderen Auto Starthilfe und da war alles sauber. Allerdings war ich danach zur 3. Inspektion. Könnte es sein, dass dies Polfett ist? Evtl. vermischt mit Korrosion?

Anspringen tut meine Knutschkugel ganz normal, auch wenn sie mehrere Tage steht oder auch bei Minusgraden.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ceed« (11. Januar 2015, 18:21)


Boomer

Hundeflüsterer

Beiträge: 447

Wohnort: Viersen/NRW

Auto: Hyundai i 10 1.2 classic

Vorname: Frank

  • Nachricht senden

6

Sonntag, 11. Januar 2015, 19:06

Hallo Shera :winke:
ob du es glaubst oder nicht---habe heute meine batterie gewechselt---und die pole mit kupferpaste eingeschmiert
das leitet besser-----das ist mit sicherheit polfett :)
schönen abend noch gruss Frank :)

im Notfall fragst du unseren Fachmann Jacky----habe ich auch gemacht ----DANKE JACKY :bang: :anbet:

Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

7

Sonntag, 11. Januar 2015, 19:16

Hallo Frank :winke:

Danke! Vielleicht haben die beim letzten Kundendienst wirklich viel von dem Zeug drauf geschmiert. Was mich nur wundert, dass es grün ist :denk: Gibt es die Paste in verschiedenen Farben?

Dachte immer die wäre so ähnlich wie Vaseline (von der Farbe her) oder rötlich/bräunlich :unentschlossen:

Boomer

Hundeflüsterer

Beiträge: 447

Wohnort: Viersen/NRW

Auto: Hyundai i 10 1.2 classic

Vorname: Frank

  • Nachricht senden

8

Sonntag, 11. Januar 2015, 19:19

Ja--soweit ich weiß auch in GRÜN

J-2 Coupe

primus inter pares

Beiträge: 19 910

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

9

Sonntag, 11. Januar 2015, 19:21

Polfett gibt es auch in bunt..... :freu: Wozu weiß wohl keine Sau.... :unsicher:

soundlink

Schüler

Beiträge: 60

Wohnort: Berlin

Auto: i10 1,2 Intro Edition und Mazda 3

Hyundaiclub: nee

Vorname: Olaf

  • Nachricht senden

10

Sonntag, 11. Januar 2015, 19:23

Rotes Polfett für den Pluspol, blaues für den Minuspol, grünes ist universal. =) =) =)

Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

11

Sonntag, 11. Januar 2015, 19:48

Ich danke euch allen für die informativen Antworten und für die Erheiterung zwischendurch =)

Dann wird es wohl großzügiges Polfett sein. 8)

Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

12

Dienstag, 13. Januar 2015, 13:27

Jetzt muss ich euch meine versifften Batteriepole doch mal zeigen. Sehen eure auch so aus?

Habe die Schutzkappe kaum runter bekommen. So klebte die fest :auweia:
»Shera75« hat folgende Bilder angehängt:
  • 20150113_130351 (verkleinert).jpg
  • 20150113_130412 (verkleinert).jpg
  • 20150113_130426 (verkleiner).jpg
  • 20150113_130444 (verkleinert).jpg
  • 20150113_130453 (verkleinert).jpg

J-2 Coupe

primus inter pares

Beiträge: 19 910

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

13

Dienstag, 13. Januar 2015, 13:40

Das passt schon Sheralein - das Polfett wurde aufgesprüht :] Und merke: Alles ist besser, als Korrosion am Batteriepol :super:

Gruß Jacky

Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

14

Dienstag, 13. Januar 2015, 13:54

Danke Jacky :kuss:

War nur verwundert, weil mir das so nie aufgefallen ist. Selbst als ich Starthilfe gab, war da nie so viel drauf.
Aber jetzt bin ich beruhigt und weiß, dass ich bei der nächsten Starthilfe ein Taschentuch bereit halten muss :D

Samantha1993

First Lady

Beiträge: 2 490

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

15

Dienstag, 13. Januar 2015, 15:57

Also grün ist wirklich eine doofe Farbe für Polfett, das schaut wirklich aus wie Schimmel oder Grünspan! Igitt :watt:

Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

16

Dienstag, 13. Januar 2015, 16:05

Genau Samantha, deswegen war ich auch so irritiert :]

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

17

Mittwoch, 14. Januar 2015, 13:11

Nimm nen Lappen und wisch das Gröbste ab, da ist jemand leicht übers Ziel hinaus geschossen. ;)

J-2 Coupe

primus inter pares

Beiträge: 19 910

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

18

Mittwoch, 14. Januar 2015, 13:15

Hat wahrscheinlich der Lehrling gemacht... :rolleyes:

Shera75

Profi

Beiträge: 900

Wohnort: Würzburg

Auto: i10, 69 PS. 20 Edition, 10/2011

  • Nachricht senden

19

Mittwoch, 14. Januar 2015, 13:20

Ach, dann ist es doch etwas zu viel :auweia: Ein dünner Fettfilm würde also auch reichen?
Nicht das am Ende zu wenig drauf bleibt :unentschlossen:

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

20

Mittwoch, 14. Januar 2015, 13:38

Shera die Kontakte sollten vor allem eins sein - sauber! Wenn man es dann gut meint, trägt man dünn Kontaktfett auf. Schaust du da einmal im halben Jahr nach, reicht es. Hier mal ein Beispiel aus dem Jeepforum (danke!) wie es nicht aussehen sollte.
»realmaster« hat folgendes Bild angehängt:
  • U9093-1243450098.jpg