Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 25. Mai 2013, 21:08

Schalthebel macht Geräusche und geht total leicht

Hallo,
der i10 meiner Partnerin, EZ 2008 mit 22.000 km macht plötzlich seltsame Geräusche beim Bewegen des Schalthebels. Ich hab mal die Abdeckung des Schalthebels demontiert und mir den Betätigungsmechanismus unter dem Schaltsack angesehen, konnte aber auf die schnelle nichts feststellen, es knackt nur irgendwie komisch und die Gänge gehen total leicht rein, nicht mehr so knackig wie zuvor.
Hat jemand dieses Problem schon gehabt, bin fürjeden Tip dankbar.

Gruß
mopedman


J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Samstag, 25. Mai 2013, 22:09

Dabei könnte es sich um ein defektes Kreuzgelenk an der Schaltstange handeln. Springen die Gänge unter Last manchmal raus? Oder wenn man bei eingelegtem Gang - während der Fahrt - leicht gegen den Schalthebel drückt?

3

Sonntag, 26. Mai 2013, 13:16

Hallo und danke erstmal,

wo sitzt dieses Kreuzgelenk? Ich sehe nämlich nur wo die Kugel des Schalthebels in der Pfanne sitzt. Die Gänge springen nicht raus, Schaltzüge scheinen auch ok zu sein, Schaltung geht etwas leichter wie zuvor und im 2. und 4. Gang kommt ein Geräusch im Bereich des Schalthebels raus. Ich werde jetzt nochmal nachsehen und melde mich später nochmal.

Grüße
mopedman

4

Sonntag, 26. Mai 2013, 16:07

So, Problem behoben !!
Es war die Mutter des rechten Schaltzuges welcher in den Innenraum geht, er endet mit einem Stück Gestänge. Am inneren Ende der Außenhülle ist eine Überwurfmutter und die hat sich runtergedreht, deswegen das Geräusch und der etwas größere Schaltweg. Bei dem linken Schaltzug war die Mutter ebenfalls lose und es hätte nicht mehr lange gedauert und sie wäre auch kpl. runter gegangen.
Das Zerlegen ist auch kein Problem, Schaltknauf runter drehen, Schalthebelabdeckung mit Schaltsack abnehemen, ist nur eingeclipst. Links und rechts im Fußraum die unteren Verkleidungen ausclipsen und auf sich zu ziehen, dann sitzen darunter links und rechts jeweils 2 Schrauben die raus müssen.Danach kann man die untere Kunststoffverkleidung des Schalthebels abbauen indem man vorsichtig aus sich zu zieht, dann ist alles frei und man sieht die komplette Schaltbetätigung.

Nach dieser Arbeit habe ich auch gleich noch einen Lenkstockhebel mit Intervallwischer eingebaut, ist alles vorgesehen. Wir haben noch ein Modell ohne Heckwischer und ohne Intervall vorne.

Grüße

mopedman

Ähnliche Themen