Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 27. März 2012, 22:35

Hauptbremszylinder

War am Ende November 2011 wegen einer Garantiearbeit beim Händler. Dieser stellte nebenbei fest, dass der Hauptbremszylinder defekt sei. Dieser wurde dann am 6.12.2011 auf Garantie getauscht. Habe meine i10 (Kauf 03.2010) heute zur zweiten Durchsicht gebracht (km-Stand 13.000 km) und bekam heute nachmittag ein Anruf vom Händler (anderer als bei der Garantiearbeit im letzten Jahr), dass der Hauptbremszylinder defekt sei. Ich wies ihn darauf hin, dass dieser bereits im letzten Jahr getauscht wurde. Ich erhielt als Antwort, dass Hyundai damit wohl ein(Qualitäts-)Problem habe.

Habt ihr ähnliche Erfahrungen oder bin ich ein Ausnahmefall?

http://www.hyundaiboard.de/images/set1/aufgeb.gif


Richwood

Fortgeschrittener

Beiträge: 322

Auto: Hyundai i10 classic

Vorname: Ralf

  • Nachricht senden

2

Donnerstag, 29. März 2012, 20:59

RE: Hauptbremszylinder

Hallo,

das hatte mein i10 auch am Anfang (Hauptbremszylinder undicht). Da die Bremsflüssigkeit den ganzen Schutzlack vom Bremsverteiler weggeätzt hat wurde dieser damals auch im Rahmen der 1. Durchsicht getauscht (Garantie). Seit dem hab ich Ruhe (3. Inspektion + Tüv hab ich nun hinter mir).

Vielleicht hatte dein Händler beim ersten Mal auch einen undichten Zylinder erwischt...

Ich denke mal inzwischen sollte das Problem behoben sein.

Grüße!

Ähnliche Themen