Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 2. Februar 2012, 19:16

Kälteprobleme

Moin,
seit dieser krassen Kälte hört sich mein Wagen komisch an:
ihr kennt das Surren beim Rückwärtsfahren, wenn man etwas Gas gibt? So ähnlich klingt er nun beim normalen Fahren. Aufhören tut er damit erst in höheren Touren und wenn er warm ist. Das wird doch nicht etwa der Keilriehmen sein? Das typische Quitschen kam bisher nicht...
Ausserdem hat scheinbar die Batterie etwas zu kämpfen und: kein Scheibenwischwasser mehr... Der Behälter ist aber gefüllt, war aber gestern gefrohren. Hab dann nochmal bis -30 Grad Wasser nachgeschüttet. Bisher tut es die Düse trotzdem nicht. Irgendwer nen Tipp?
Grüße
Dok


Fahrsteiger

Schüler

Beiträge: 76

Wohnort: Berlin

Beruf: Kraftfahrer

Auto: Hyundai I10

Vorname: Jens

  • Nachricht senden

2

Donnerstag, 2. Februar 2012, 20:08

RE: Kälteprobleme

ich weiß leider nicht, wie man direkt auf einen Beitrag verlinkt, daher erst mal copy & paste aus einem anderen Thread, in den ich gestern auch was dazu geschrieben habe:

Ich zitiere komplett:

"so, jetzt wo es richtig kalt ist, habe ich auch wieder dieses Pfeifen nach dem Kaltstart, was ja angeblich normal sein soll. Das Geräusch hat zwar im weitesten Sinne Ähnlichkeit mit einem Keilriemen, klingt jedoch hörbar anders. Das ist ein sehr lautes heulenden Pfeifen, unmittelbar abhängig von der Motordrehzahl.

Klingt irgendwie wie eine Mischung aus gefoltertem Hamster, wild gewordener Autoscooter und einem sich gerade zerlegendem Lager. Während es im Herbst nur ein paar Sekunden hörbar war, dauert es jetzt etwa 2 Minuten (bei -10° C). Dann verstummt es absolut aprupt von hier auf jetzt. Bei einem kurzem vorsichtigen Test verschwindet es während der aktiven Zeit auch schlagartig, wenn man über 3000 Umdrehungen dreht.

Das spricht irgendwie schon für einen geplanten ordnungsgemäßen Vorgang bei Kälte. Auch wenn man sich anfangs erschreckt, als hätte man gerade den Schweif eines im Motorraum übernachtenden Marders beim Anlassen des Motors im Keiriemen eingeklemmt. RUUUIIIIIHHHHHHH!"



Klingt das zufällig so? Wie schon geschrieben, angeblich soll das normal sein. Ich erinnere mich nicht mehr genau, was die Ursache sein soll, aber es erschien mir seinerzeit plausibel und glaubwürdig.

3

Freitag, 3. Februar 2012, 10:54

RE: Kälteprobleme

Zitat

Original von Fahrsteiger
Wie schon geschrieben, angeblich soll das normal sein. Ich erinnere mich nicht mehr genau, was die Ursache sein soll, aber es erschien mir seinerzeit plausibel und glaubwürdig.


Das kurzzeitige Pfeifgeräusch bei Kälte soll von einem Kaltlaufanreicherungsventil kommen (Aussage von einem Hyundaimechaniker). :super:

Komisch ist nur, bei meinem war es die ersten 2 Winter eigentlich immer da, dieses Jahr ist es noch kein einziges mal aufgetreten (wurde vielleicht beim Service stillschweigend was nachgerüstet????). :denk:

ckm

Meister

Beiträge: 2 332

Wohnort: Sachsen

Beruf: Textiltechniker

Auto: Focus MK2 1.8 + Atos Prime

Vorname: Stefan

  • Nachricht senden

4

Freitag, 3. Februar 2012, 11:31

RE: Kälteprobleme

Dieses Pfeifen hatte ich damals am Atos auch, wir hatten zwei gleiches Baujahr gleiche Ausstattung der meiner Frau hat nicht gepfiffen und pfeift auch immer noch nicht der ist nun schon über 5 Jahre meinen habe ich nur knapp über 2 Jahre gefahren und der hat am Anfang auch gepfiffen, hatte es damals sogar auf einen MP3 Player aufgenommen und in der Werke vorgespielt, man konnte keinen Fehler finden. Nach dem ersten Jahr war das Pfeiffen dann aber fast verschwunden nur ganz selten noch. Am Anfang hatte er das bei fast jedem Kaltstart gemacht. Kommisch war nur das der meiner Frau dies niemals tat.
Würde mir da aber keine Sorgen machen. Habe meinen damals mit über 2Jahren und über 52000km beim gleichen Händler für einen Superpreis in Zahlung gegeben und er lief wie eine Biene

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ckm« (3. Februar 2012, 11:34)


DSDSawa8

unregistriert

5

Mittwoch, 7. März 2012, 15:34

RE: Kälteprobleme

Kann mich nur anschließen.

Meiner klingt ebenfalls genau so. Dachte bis vor kurzem auch erst an ein Problem wie dem Keilriehmen, spricht aber dagegen, dass es sporadisch beim Starten des Fahrzeugs auftritt und nach kurzer Zeit wieder verschwindet.

Bin ja happy, dass es nicht nur mir so geht. Na dann mal auf andere Temperaturen hoffen...

6

Mittwoch, 7. März 2012, 20:53

RE: Kälteprobleme

Bei mir is schon wieder vorbei, aber wir haben auch schon wieder Plus-Grade, die an der zweistelligen Marke kratzen.