Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 17. November 2011, 00:39

Motorschaden nach 87.000 km

Hallo,

mein H1 (Erstzulassung 10/2007) hat mit 87.000 km einen Motorschaden - nach Auskunft der Werkstatt einen Defekt am Zylinderkopf! An dem Fahrzeug wurden alle Inspektionen durchgeführt!

Das Fahrzeug verliert das Kühlmittel über den Ausgleichsbehälter, bzw. den Überlaufschlauch. Vor allem bei Autobahnfahrten wird es ausgeblasen! Die Motortemperaturanzeige ging nie über die normale Stellung hinaus. Der Kühler und der untere Kühlschlauch, der vor dem Thermostat sitzt, bleiben kalt. Der Zulaufschlauch und der Ausgleichsbehälter sind heiß. Thermostat, Wasserpumpe sind ok. Der Deckel des Ausgleichsbehälters (war durchgeschossen!) wurde ausgetauscht! Die Heizung funktioniert nicht!

Nach Auskunft der Werkstatt funktioniert nur noch der kleine Kühlkreislauf, d.h. der Thermostat macht nicht auf, da die Temperatur im Bereich des Thermostaten nicht hoch genug ist (Luft im System?).

Wer hat oder hatte ähnliche Probleme?

Grüße Oliver


ardeche

unregistriert

2

Donnerstag, 24. November 2011, 20:45

RE: Motorschaden nach 87.000 km

Hört sich alles noch etwas verworren an. Welche Maßnahmen hat denn Deine Werkstatt in der Zwischenzeit ergriffen?

Offenbar gibt es weitere Schäden in der Richtung nicht. Wäre wegen Kaufabsicht auch an Meldungen interessiert.

3

Samstag, 11. Februar 2012, 17:06

RE: Motorschaden nach 87.000 km

Hallo,
ich habe das gleiche Problem. Meiner hat 112.000 Kilometer Baujahr ca 2007 140 PS die Heizung geht nicht. Kein Kühlkreislauf, Wasserpumpe getauscht es fehllten die Flügel alle abgebrochen. Würde mich über eine Antwort sehr freuen.

Ähnliche Themen