Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

cpu224

Anfänger

  • »cpu224« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Lüneburg

Beruf: Instandhalter

Auto: Hyundai H1 Travel Premium 125 KW

Vorname: Torsten

  • Nachricht senden

1

Mittwoch, 8. Januar 2020, 18:15

Durchzug

Hallo,

ich heisse Torsten, bin 58 Jahre alt und habe mir einen H1 Travel Premium BJ 2011 mit 125 kW und 124 tkm gekauft. Bin ganz zufrieden mit dem Auto, wollte mal was zur Motorcharakteristik erfahren. Im Gegensatz zu unserem Firmen T6 mit 140 PS ist der H1 unten herum sehr träge. Ab 2800 U/min kommt er dann ganz ordentlich. Ich weiß nicht ob das normal ist. Laut Torque habe ich den Fehler P0299 Low pressure Turbo.

Gruß Torsten


Ceed

Super Moderator

Beiträge: 7 826

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

2

Mittwoch, 8. Januar 2020, 18:53

Hallo und willkommen,

ursächlich für den Fehler P0299 könnte Nebenluft sein, also mal die Schläuche zwischen Turbo, Ladeluftkühler und Motor überprüfen. Gelegentlich gibt es einen kleinen Riss im Turboschlauch, den man bei Sichtprüfung nicht sehen kann, der sich jedoch durch Pfeifen und Leistungsverlust bemerkbar macht. Sitzen Schläuche und Leitungen richtig, sind die Anschlüsse lose?

Auch Luftfilter, Luftmassenmesser sowie der Ladedrucksensor sollten mal auf Beschädigungen, Verschmutzungen oder fehlerhafte Verkabelung untersucht werden.

Schlicksurfer

Busfahrer

Beiträge: 1 983

Wohnort: SH

Beruf: Ja

Auto: div. Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführung)

Vorname: Schlicki

  • Nachricht senden

3

Donnerstag, 9. Januar 2020, 10:16

Aus Erfahrung weiss ich, dass der H1 (egal in welcher Version) untenrum keinesfalls träge ist, ganz im Gegenteil. Der spricht ab 1400/1500 Touren wirklich schon ganz ordentlich an. Solltest Du einen Automaten haben, könnte es vielleicht an dem liegen, aber dürfte es eigentlich auch nicht.

In jedem Fall ist die Fehlerbeschreibung von Ceed korrekt und Du solltest ihr folgen.

Neko

Opa

Beiträge: 2 242

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

4

Donnerstag, 9. Januar 2020, 14:13

Hallo

Wenn hier ein VGT Lader montiert ist, könnten auch die Leitklappen verklemmt/verkokt sein. Die werden verstellt, um im unteren als auch oberen Drehzahlbereich das richtige Volumen und Ladedruck zu liefern. Demontieren und reinigen hilft hier eine gewisse Zeit weiter.

Gruss Bernd

cpu224

Anfänger

  • »cpu224« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Lüneburg

Beruf: Instandhalter

Auto: Hyundai H1 Travel Premium 125 KW

Vorname: Torsten

  • Nachricht senden

5

Donnerstag, 9. Januar 2020, 16:34

Vielen Dank für die Antworten, dann muss ich Mal Nachschauen woran es liegt.

Gruß Torsten

cpu224

Anfänger

  • »cpu224« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Lüneburg

Beruf: Instandhalter

Auto: Hyundai H1 Travel Premium 125 KW

Vorname: Torsten

  • Nachricht senden

6

Freitag, 10. Januar 2020, 20:03

Nabend
Ja so muss er laufen, ist ein Unterschied wie Tag und Nacht. Beide unterdruckschläuche vom Ladedruckregler waren porös.

Schlicksurfer

Busfahrer

Beiträge: 1 983

Wohnort: SH

Beruf: Ja

Auto: div. Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführung)

Vorname: Schlicki

  • Nachricht senden

7

Freitag, 10. Januar 2020, 21:42

Prima, freut mich.
Und danke für die Rückmeldung! :super:

Ähnliche Themen