Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 14. August 2016, 15:03

Probleme mit der Elektrik Licht Hupe etc

Hi, ich bin der Markus und bräuchte euren Rat.
Mein H1 aus 2010 macht Probleme.
Wenn ich das Standlicht einschalte geht es. Sobald ich das Abblendlicht einschalte leuchtet vorne nicht mehr das Standlicht, sondern die Blinker gedimmt. Abblendlicht und Fernlicht gehen nicht. Im Tacho leuchtet immer das Fernlicht Kontrolllicht wenn das Abblendlicht an ist. Wenn ich Hupe geht nicht sondern es leuchtet wieder die Fernlicht Kontrollleuchte und die beiden Blinkkontrollleuchten. Lampen und Sicherungen sind ganz.
Was könnte es sein?
Danke


Neko

Opa

Beiträge: 1 730

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

2

Sonntag, 14. August 2016, 15:29

Hallo markus

Ganz allgemeun,erster Verdacht: Masseproblem bei den Scheinwerfern, vorne.
Gemeinsamer Massepunkt für Hupe,Abblend und Fernlicht erklärt die leuchtende Fernlichtkontrolle.
Standlichter haben eigene Verkablung zum Massepunkt und sind nicht betroffen.
Diese Schaltungsweise ist weit verbreitet und wird auch für den H1 TQ zutreffen.

Gruß Bernd

3

Sonntag, 14. August 2016, 15:54

Hi, danke für die schnelle Antwort.
Wo finde ich den Massepunkt?

Neko

Opa

Beiträge: 1 730

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

4

Sonntag, 14. August 2016, 16:05

Hi Markus

Ich kenne mich mit dem H1 TQ nicht aus.
Fang ab den Steckern am Scheinwerfer an zu suchen.Zwei kabel haben 12V,wenn die Lichter eingeschaltet sind.Das dritte kabel wird Masse sein.Farbe merken und weiterverfolgen.
Mit dem Multitester auf Widerstand zur Fahrzeugmasse kontrollieren,denn etwas Durchgang über die Fernlichtkontrolle und andere Lampen gibt es immer.
Oder bei der Hupe anfangen mit der Suche,wenn das einfacher ist.

Gruß bernd

Ähnliche Themen